Quantcast

Videos codificados.

P

pipo12

Simdualero de Plata
15 Nov 2012
64
0
386
#1
Buenas, os cuento, hace poco hice un pedido de tres lenovo a820, el caso es q a la hora de grabar video, lo suben a un grupo de whatsaap y no hay menera de ver los videos de esos tres moviles, se ven como codificados. Los dueños de los moviles, sí q pueden verlos en sus moviles, pero a traves de whatsapp ya no se ven.
A q puede ser debido ??
Un saludo
 
A

aldogar74

Diamante
Cocinero
18 Feb 2012
9.858
20.915
8.808
#2
Buenas, os cuento, hace poco hice un pedido de tres lenovo a820, el caso es q a la hora de grabar video, lo suben a un grupo de whatsaap y no hay menera de ver los videos de esos tres moviles, se ven como codificados. Los dueños de los moviles, sí q pueden verlos en sus moviles, pero a traves de whatsapp ya no se ven.
A q puede ser debido ??
Un saludo
A mi me pasó con un vídeo que me mandaron desde un Lenovo A830 al mío. Me imagino que será un problema de los codecs de compresión que usa whatsapp. Sólo pasa con los vídeos que se graban con el móvil, no con los descargados.
Un saludo.
 
P

pipo12

Simdualero de Plata
15 Nov 2012
64
0
386
#3
Eso es, pero como puedo solucionarlo, o si es problema de codecs???
 
A

aldogar74

Diamante
Cocinero
18 Feb 2012
9.858
20.915
8.808
#4
juanpalomez

juanpalomez

Como guisa, guisa, juan palomez
Platino
30 Ene 2011
904
270
2.108
air for one
#5
Eso es, pero como puedo solucionarlo, o si es problema de codecs???
A mi me pasa igual y no hay he sido capaz de solucionarlo, si encuentro la forma lo dejo aquí.
Un saludo y felices fiestas para todos.
 
NeS.QuiKY

NeS.QuiKY

Platino
3 Mar 2013
335
47
754
Tarragona
Uleofone U658
#6
Tal vez sea por que el video ocupa mucho, que peso tiene? A mi me a pasado en otros móviles, el video a enviar pesaba mucho y en los recibidos salia codificado, mientras k en el k lo envía se ve bien

Enviado desde ZP950+
 
S

seron78

Simdualero de Oro
3 Jun 2013
200
43
925
#7
He puesto otro post con el mismo problema, no me habia dado cuenta de este.
Me pasa lo mismo y con videos pequeños de 4seg. enviado a otro lenovo a820 y nada no se ve nada.
A ver si alguien puede saber por que sucede esto.[DOUBLEPOST=1388614879][/DOUBLEPOST]He probado con calidad de video medio y si lo hace bien. Creo que es por la calidad del video, en calidad alta no se ve, en calidad media, si.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 127 42,9%
  • Carga inalámbrica

    Votos: 104 35,1%
  • Carga ultra rápida

    Votos: 172 58,1%
  • 5G

    Votos: 122 41,2%
  • Al menos 3 cámaras principales

    Votos: 87 29,4%
  • Sensor TOF

    Votos: 49 16,6%
  • Lector de huellas

    Votos: 161 54,4%
  • USB tipo C

    Votos: 162 54,7%
  • Bluetooth

    Votos: 148 50,0%
  • Pantalla flexible

    Votos: 21 7,1%

Miembros conectados

  • SoulRebel77
  • mjuan
  • 666 Rojo
  • navarrico
  • Juanlufer4
  • garcia27
  • DAAVIID
  • Ibanv
  • Sheshomaru500
  • procris
  • Rpdos
  • Pedromo
  • Quemecompro
  • R11F0
  • miguel.baldwin.3
  • pelucaslee
  • El Eduar
  • milo_ast
  • serse
  • juanjoo
... y 56 más.