Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

W007 trabado al encende!!! se queda trabando en donde carga Android!!

Tema en 'W007' iniciado por Bujakiewicz, 20 Jul 2013.

  1. Bujakiewicz

    Bujakiewicz Simdualero de Bronce

      19 Jul 2013
      Calificaciones:
      +0
      cuando prendi mi w007, aparece el marcianito de android, y despues la palabra ANDROID! como si estubiece cargando (el encendido normal) el problema es este: NUNCA TERMINA DE CARGAR! es la primera vez que me sucede esto, nunca se me ah caido, este problema no me deja entrar a el escritorio, como puedo solucionar esto?? a alguien le ah pasado?? muchas gracias! espero que me ayuden!
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • ITV

      ITV Simdualero de Oro

        6 Jul 2011
        Calificaciones:
        +15
        yo ese mismo problema lo solucione con volumen menos-home + power si tienes opcion donde pone recovery y se recupera solo, eso en mi caso me salia en chino y pone letras chinas + mmc selecciona y presionar home o power segun movil y esperar a que recargue el sistema.
         
      • ITV

        ITV Simdualero de Oro

          6 Jul 2011
          Calificaciones:
          +15
          si lo comentado no soluciona nada Flash Tool + rom especifica tu modelo y a funcionar...
           
        Verificación:
        Borrador guardado Borrador eliminado