Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

YouTube

Tema en 'THL W200S MTK6592' iniciado por Werty95, 19 Ago 2014.

  1. Werty95

    Werty95 Simdualero de Oro

      13 May 2014
      Calificaciones:
      +87
    • Dr_Rock

      Dr_Rock HxC Sound Moderador

      • MDSdev
      30 Oct 2013
      Bogotá, Colombia
      Calificaciones:
      +12.280
      Hola @Werty95@Werty95 a mi me funciona bien, prueba desinstalando la actualización.

      Saludos!
       
    • Werty95

      Werty95 Simdualero de Oro

        13 May 2014
        Calificaciones:
        +87
        Ok, gracias lo voy a intentar
         
      • Werty95

        Werty95 Simdualero de Oro

          13 May 2014
          Calificaciones:
          +87
          Sigue igual, no funciona y ademas me bloque la conexión WiFi es decir me la desactiva
           
        • Dr_Rock

          Dr_Rock HxC Sound Moderador

          • MDSdev
          30 Oct 2013
          Bogotá, Colombia
          Calificaciones:
          +12.280
          Si tienes el móvil rooteado puedes probar desinstalando por completo la aplicación. Verificas que funcione correctamente el Wi-Fi y luego la vuelves a instalar.

          Lenovo A820 - Tapatalk
           
        • Werty95

          Werty95 Simdualero de Oro

            13 May 2014
            Calificaciones:
            +87
            Ok, gracias pero no lo tengo rooteado
             
          • hiphorse

            hiphorse Simdualero de Platino

              5 Jun 2013
              Calificaciones:
              +182
              Prueba a instalarle un apk de youtube anterior a a version que tienes,asi por lo menos pruebas si te va bien,mi novia en su dia tuvo problemas con la apk del Facebook.
               
            • pabloperagon

              pabloperagon Comercial

                3 Dic 2013
                jaen
                Calificaciones:
                +7
                Yo tengo una versión anterior y le he quitado la opción de actualizar y me funciona perfecto


                Enviado desde mi iPhone utilizando Tapatalk
                 
              • Werty95

                Werty95 Simdualero de Oro

                  13 May 2014
                  Calificaciones:
                  +87
                  Ya encontre el problema, el la red WiFi de la casa donde veraneo, cuando llegue a mi casa funcionaba perfectamente
                   
                  • Me Gusta Me Gusta x 1
                  Verificación:
                  Borrador guardado Borrador eliminado