Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

ayuda instalar rom

Tema en 'B92M / I9300' iniciado por benigno, 26 Feb 2013.

  1. benigno

    benigno Simdualero de Bronce

      13 Ene 2013
      Calificaciones:
      +0
      Hola, ten go el CWM recobery +2.5 gb datos + root y estoi intentando la rom nueva y al hacer los pasos de recobery me da error de instalacion.me podeis ayudar gracias
      [h=3][/h]
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • tRpz

      tRpz Simdualero de Oro

        3 Feb 2013
        Calificaciones:
        +2
        Que te pone en el error?

        Enviado desde mi B92M usando Tapatalk 2
         
      • benigno

        benigno Simdualero de Bronce

          13 Ene 2013
          Calificaciones:
          +0
          me pone esto E:can´t mount/sdcard/
           
        • tRpz

          tRpz Simdualero de Oro

            3 Feb 2013
            Calificaciones:
            +2
            Primero antes de todo recuerda hacer un backup ( Copia de seguridad)
            Primero hacemos wipe data,wipe caché,wipe dalvik, luego le das a install zip from sdcard y ahí le das a choose zip from sdcard y ahi buscas el zip (la ROM)( Mira si as pasado bien el zip a la sd y mira que no este de archivo de sólo lectura y mira que pese lo que pese el zip ya que me paso ami al ponerlo en la sd y me ponia un error y era que se paso pero se paso mal y pesaba 0 kb ) espero que te haya servido de ayuda algo xD

            Enviado desde mi B92M usando Tapatalk 2
             
          • benigno

            benigno Simdualero de Bronce

              13 Ene 2013
              Calificaciones:
              +0
              Hola, he seguido todos los pasos pero cuando le doy a choose zip from sdcard me sale E:can´t mount/sdcard/
               
            • seikus

              seikus Simdualero de Diamante

              • Veteran@
              6 Dic 2012
              Calificaciones:
              +96
              eso es la SD, intenta reiniciar el movil normal, con la rom que tienes y vete a ajustes de sistema almacenamiento y mira si te la reconoce, si no te la reconoce te tocara darle formato!
               
            • benigno

              benigno Simdualero de Bronce

                13 Ene 2013
                Calificaciones:
                +0
                sigo igual con varias tarjetas y si las reconoce no se si el problema puede ser lo de haber hecho lo de 2.5 gb de memoria del telefono
                 
              Verificación:
              Borrador guardado Borrador eliminado