Brick completo Leagoo Lead 1, ayuda porfavor

xancin

xancin

Diamante
Cocinero
2 Mar 2014
31.632
63.196
23.956
#13
yo me parece que @pol.jhon tuvo o tiene uno de estos...y si lo tiene seguro que lo briko alguna vez...es que tanto a el como a mi nos encanta brikear moviles(modo de broma on)....(modo de broma off) Haber si el te puede ayudar algo
 
pol.jhon

pol.jhon

Diamante
Cocinero
10 Jul 2013
5.362
11.084
9.713
Madrid
ZUK Z1
#14
KENSEI

KENSEI

"Estado en reparación por falta de imaginación."
Colaborador
#15
@devildante08 No desesperes hay gente que lo a dejado durante unos días y luego lo a probado y se lo a detectado.
Te voy a pasar también la otra ROM que tengo para que si te lo detecta puedas intentar flashear bien con la primera ROM que te mande como con esta otra.
Como te dije hay tres versiones, al no saber cual es la tuya espero que la suerte te acompañe y sea una de estas dos.
https://www.dropbox.com/s/smcvmdhnkufon8e/LEAGOO_Lead 1_V0.11.2.1_2+4.14_S0805.rar?dl=0
 
devildante08

devildante08

Simdualero de Bronce
13 May 2015
18
0
222
#16
Me voy de viaje este fin de semana, cuando vuelva os comento si lo ha reconocido o no, espero que si la verdad...

De todas formas gracias a todos :blush: A ver si encontramos una solución que pueda servir de ayuda a alguien mas, he visto por hay gente haciendole test point al movil para que lo reconozca el PC, pero ni de coña me arriesgo a eso, seria el ultimo recurso.
 
devildante08

devildante08

Simdualero de Bronce
13 May 2015
18
0
222
#17
Vale @KENSEI porfin he conseguido escuchar el ruidito al conectar al movil, en un portatil con Windows 8.1, el problema es que no soy capaz de instalar los drivers del preloader.

Siempre lo conecto a y me pone "No se reconoce el dispositivo USB" y cuando instalo los drivers la cosa no cambia. Por lo menos ya puedo ver que conectar se conecta al pc.
 
devildante08

devildante08

Simdualero de Bronce
13 May 2015
18
0
222
#19
@KENSEI Lo reconoce un segundo y luego se desconecta... He desinstalado todo los puertos COM con usbdeview y sigue igual...
 
KENSEI

KENSEI

"Estado en reparación por falta de imaginación."
Colaborador
#20
@devildante08 Busca si puedes algún familiar o [email protected] que tenga Windows 7 que no da problemas a la hora de que el MTK Preloader lo reconozca.
Si no solo te queda ir probando y probando hasta que lo reconozca y te lo puedas flashear.
 

Miembros conectados

  • cjsegninir
  • Jarlys
  • antoniopeluo94
  • therder
  • wooming
  • damefrikis
  • tecnoadicto
  • xtc1
  • pacopa21
  • Llerva123
  • hammy
  • Zoyinas
  • onton
  • Mieltxo
  • Nutricionbronce
  • cesarvg80
  • segnini
  • renefbrandan
  • danasa32
  • Coronel Kurtz
... y 30 más.