¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

Descubriendo este foro a causa de una emergencia con ZTE...

Tema en 'Presentaciones' iniciado por maxbycr, 25 Feb 2014.

  1. maxbycr

    maxbycr Simdualero de Bronce

      8
      2
      25 Feb 2014
      Mi ZTE v987 no pasa del logo de inicio (y no he tocado nada del movil). Intento iniciar en recovery pero me sale en chino todo... Desespero



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.434
      43.547
      1 Oct 2012
      Madrid, Spain
      Bienvenid@ al foro, pasate por el subforo de tu modelo.
       
      Última edición por un moderador: 4 Mar 2015
    • Cancerbero13

      Cancerbero13 A todo cerdo le llega su San martin. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      Hola bienvenido al foro, suerte.
       
    • rareipe

      rareipe Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      21.982
      6.861
      2 Jul 2011
      Cambre
      Bienvenido al foro.

      Espero que soluciones.

      Saludos

      Enviado desde mi Lenovo A850 usando Tapatalk 4
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.