Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

El porcentaje de batería no se mueve

Tema en 'Lenovo K3 Note MT6752' iniciado por Iachi960, 18 Sep 2015.

  1. Iachi960

    Iachi960 Simdualero de Bronce

      13 Sep 2015
      Calificaciones:
      +1
      Al principio se movía pero ya no se que pasa... y las ideas que hay para calibrarlo es cargarlo al 100% descargarlo del todo y volverlo a cargar y el otro sería cambiarle la ROM y eso intento pero no consigo instalarle el TWRP instalo los drivers y todo pero luego la app se queda parada y nada...
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Jumalaa

      Jumalaa Simdualero de Oro

        30 Ago 2015
        Calificaciones:
        +28
      • César P.

        César P. Simdualero de Bronce

          28 May 2015
          Calificaciones:
          +5
          Me pasa exactamente lo mismo que a tí! desde hace unos días se me queda la batería al 100% o al 99% y cuando se actualiza es cuando ya no queda nada!
          Hoy me ha pasado algo rarísimo y es que no me reconoce el cable de conexión, reconoce la alimentación un segundo y luego ya deja de hacerlo, el cable funciona perfectamente puesto que lo he probado en otro movil!
          Tengo la ROM VISNU_S117 Lemonade.

          Si a alguien más le ha pasado por favor que nos indique que le puede pasar, me parece raro raro...
           
        • franjhv

          franjhv Moderador

          • Cocinero Android
          • NAT
          • MDSdev
          • LTT
          24 Abr 2015
          L'Alfas del Pi, Benidorm, Marina Baixa
          Calificaciones:
          +13.872
          @César P.@César P. a mi me pasaba eso cuando conectaba un cable que no era el original Lenovo, se conectaba, desconectaba, conectaba....
           
        • César P.

          César P. Simdualero de Bronce

            28 May 2015
            Calificaciones:
            +5
            Lo curisoso es que con el móvil apagado, si que me carga con el mismo cable! Voy a probar con el tema de la configuración del indicador de carga de la batería a ver si todo está relacionado.
            Gracias @franjhv@franjhv


            Enviado desde mi Lenovo K50t5 mediante Tapatalk
             
            • Me Gusta Me Gusta x 1
            • franjhv

              franjhv Moderador

              • Cocinero Android
              • NAT
              • MDSdev
              • LTT
              24 Abr 2015
              L'Alfas del Pi, Benidorm, Marina Baixa
              Calificaciones:
              +13.872
              De nada compañero estamos para ayudarnos
               
            • GustavoRCL

              GustavoRCL Simdualero de Bronce

                27 Abr 2016
                Calificaciones:
                +0
                Hola Buenas tardes.
                cual fue la solución que encontraron para este problema.
                Tengo el mismo inconveniente no me marca el indicador de la Bateria y la Pc no me reconoce la conexión USB.
                 
              Verificación:
              Borrador guardado Borrador eliminado