Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

El primer problema

Tema en 'HD7+' iniciado por cALIFA1957, 12 Jul 2012.

  1. cALIFA1957

    cALIFA1957 Simdualero de Bronce

      28 Jun 2012
      Calificaciones:
      +0
      Hola foreros

      Como comenté en mi salutación al foro, me he comprado después de leer los comentarios al respecto, un H7300 que he andado toqueteando para ir aprendiendo sus funciones sin meter la SIM hasta que recibiera la funda que había adquirido en eBay. Pues bien, le he instalado, no pocas aplicaciones y ayer porfin, me llegó la funda en cuestión por lo que le puse una SIM de Orange que es la compañía que tengo actualmente, lo probé , hice varias llamadas desde y hacia el móvil y todo perfecto, probé con otra SIM a la vez, me pidió el Pin de la otra, todo bien.
      Hoy, "me he llamado" y sorprendentemente me decía la locución que el teléfono no estaba disponible, lo cojo , intento llamar, la pantalla indica que está llamando pero no oigo ningún ruido y por supuesto no llama; marca bien de cobertura pero sin embargo pone "Orange sin cobertura" debajo de los iconos de servicio con un botón que me da opción a borrar el texto.
      Mosqueado por la incidencia, llevo todo el día probando tras reiniciarlo y que vuelva a funcionar (recibir/llamar) perfectamente durante un rato y luego vuelve a quedarse "dormido"
      He leido que determinadas compañías no van bien con este teléfono, pero no se menciona a Orange .
      Actualmente he puesto una tarjeta de Yoigo, de mi esposa y lo sigo probando.
      ¿Hay constancia de que no funcione con Orange? ¿Alguna sugerencia de los expertos del foro?

      Para mas información dejo nota del "Acerca de":
      Versión de Android: 2.3.5
      Versión de banda base: mavi.11amd.w11.37.sp.v6.2011/10/29
      Kernel:2.6.35.7
      Número de compilación: 10HX2P.H7300.1203226.AD2_3_5V3.WBGAC
      EN.COM_V01_3G_MCP
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Espero ansioso vuestras respuestas. Gracias
       
    • cALIFA1957

      cALIFA1957 Simdualero de Bronce

        28 Jun 2012
        Calificaciones:
        +0
        Hola de nuevo, he seguido leyendo y he visto casos que me parecen similares, y la solución al parecer era cambiar la banda de base, por favor que alguien me confirme si pueden ir por ahí los tiros. ¡ufffffffffffff! no tenía yo previsto empezar a meterme con el teléfono, en serio, tan pronto.
         
      • eduardomo

        eduardomo Simdualero de Diamante

        • Veteran@
        30 Dic 2011
        Roses - Girona
        Calificaciones:
        +579
        ¿Le has metido alguna rom de las nuestras?
         
      • samarkanda

        samarkanda Simdualero de Diamante

        • Veteran@
        12 Oct 2011
        Calificaciones:
        +196
        Por lo que comenta lo mismo no esta ni rooteado. Poco se puede hacer mientras no cambie el recovery.

        ¡¡Pero no toques!! ¿¡Por qué tocas!? Aymai.
        Desde Tapatalk.
         
      • Alvar1

        Alvar1 Simdualero de Platino

          28 Oct 2011
          Calificaciones:
          +4
          Has descrito perfectamente los problemas que hemos tenido todos con ese telefono y otros con la red Vodafone.
          El origen es una tecnología llamada fast dormancy que ha empezado implantando Vodafone y por lo que se ve se esta extendiendo.
          Prueba otros operadores y/o a poner el telefono en GSM. Ya verás que no te pasa

          Enviado desde mi B63M
           
        • cALIFA1957

          cALIFA1957 Simdualero de Bronce

            28 Jun 2012
            Calificaciones:
            +0
            Gracias a todos por vuestras prontas respuestas.
            No, no lo he rooteado ni por supuesto colocado mas que varias aplicaciones del market, está totalmente virgen.
            Quiero aportar a Alvar1 que durante varias horas la SIM de Yoigo en la primera ranura, funcionó perfectamente y como la mia, de Orange, como dije es la actual, la he puesto en la ranura "2" y hasta la fecha está funcionando perfectamente.
            Tengo que leeros mucho en el foro todavía para meterle mano al teléfono, pero no dudéis que lo haré.................Je,Je,Je
             
          • martaev

            martaev Simdualero Junior

              14 Jul 2012
              barcelona
              Calificaciones:
              +0
              Hola,

              Soy nueva en el foro y también con este teléfono (que por cierto también es mi primer dual sim). Total que tengo las dos SIM igual que tu, Yoigo y Orange y tachán! el mismo problema: SIM1 Orange y SIM2 Yoigo y el teléfono aguanta un ratito y después se queda frito, marca cobertura a tope pero ni puedo llamar ni que me llamen.

              Total que he girado las SIM, la 1 al sitio de la 2 y a esperar a ver si le da por dormir otra vez o si se mantiene funcionando. Te ha funcionado o has tenido que hacer algo?

              Veo que tu post es de junio @cALIFA1957. Has tenido que modificar algo para que funcione o con el cambio de lugar de las SIM fue sufuciente?
               
            • androgena

              androgena Simdualero de Bronce

                26 Feb 2012
                Calificaciones:
                +1
                Sin miedo, sigues las indicaciones que te salen en el recopilatorio de links que encabeza el foro y en una tarde que tengas para ti, tranquilamente lo rooteas, metes una rom y despues es cuestion de ir probando la baseband que mejor te convenga por la rom y la zona donde te mueves.
                Nos compramos un movil chino por este motivo, sin ataduras.
                Mientras vayas con el movil "virgen" cuando no tengas un problema, tendras otro.
                 
              • cALIFA1957

                cALIFA1957 Simdualero de Bronce

                  28 Jun 2012
                  Calificaciones:
                  +0

                  Hola Martaev

                  Te puedo decir que con la SIM de Orange en el lugar "2" va perfecto, la intención es cambiar cuando termine mi contrato de permanencia a Yoigo que ya he probado en la SIM "1" y funcionó todo el tiempo que la tuve puesta .
                  En cuanto tenga tiempo enpezaré a "cacharrear" con el teléfono.
                  Saludos
                   
                Verificación:
                Borrador guardado Borrador eliminado