El wifi dejo de funcionar

K

kmax

Simdualero de Bronce
5 Mar 2013
43
0
336
#1
Ayer actualice via Tprw a la ultima version de Xiaomi.eu de libra y al iniciar el movil de nuevo no conecta el wifi, me aparece como apagado, lo intento encender y hace el intento pero nada de nada.

La verdad que me tiene despistado porque antes funcionaba a las mil maravillas, asi que me tiene un poco despistado y empiezo a creer que tendre que repetir el proceso.
 
xancin

xancin

Pepa para Pepín Pon Pan
Creador act.
Diamante
Cocinero
2 Mar 2014
31.655
63.242
24.156
#2
si lo mas seguro que sea o fallo de instalacion o que la rom trae ese bug tan gordo
 
Tiode

Tiode

Morcillero amateur
Diamante
26 Jul 2012
13.533
24.521
14.584
Manlleu
Pocophone F1
#3
Ayer actualice via Tprw a la ultima version de Xiaomi.eu de libra y al iniciar el movil de nuevo no conecta el wifi, me aparece como apagado, lo intento encender y hace el intento pero nada de nada.

La verdad que me tiene despistado porque antes funcionaba a las mil maravillas, asi que me tiene un poco despistado y empiezo a creer que tendre que repetir el proceso.
Es un bug de la rom, la han retirado de la descarga, tienes que volver a una version anterior.
Saludos
 
K

kmax

Simdualero de Bronce
5 Mar 2013
43
0
336
#4
Aixxxxx, ya sabia yo que iba a terminar asi, pero tenia la esperanza de poder evitarlo!! jeje

Muchas gracias a los dos!
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 181 46,4%
  • Carga inalámbrica

    Votos: 140 35,9%
  • Carga ultra rápida

    Votos: 225 57,7%
  • 5G

    Votos: 171 43,8%
  • Al menos 3 cámaras principales

    Votos: 112 28,7%
  • Sensor TOF

    Votos: 70 17,9%
  • Lector de huellas

    Votos: 204 52,3%
  • USB tipo C

    Votos: 209 53,6%
  • Bluetooth

    Votos: 188 48,2%
  • Pantalla flexible

    Votos: 34 8,7%

Miembros conectados

  • _PePiTo_
  • EstellaHiT
  • alierta
  • Pedro N05
  • Juan89Fran
  • chicoflow2716
  • mjuan