¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

PROBLEMA El wifi dejo de funcionar

Tema en 'Xiaomi Mi4C Snapdragon 808' iniciado por kmax, 4 Mar 2016.

  1. kmax

    kmax Simdualero de Bronce

      43
      0
      5 Mar 2013
      Ayer actualice via Tprw a la ultima version de Xiaomi.eu de libra y al iniciar el movil de nuevo no conecta el wifi, me aparece como apagado, lo intento encender y hace el intento pero nada de nada.

      La verdad que me tiene despistado porque antes funcionaba a las mil maravillas, asi que me tiene un poco despistado y empiezo a creer que tendre que repetir el proceso.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • JuanJTP

      JuanJTP Registrado

      • Cocinero Android
      31.583
      61.855
      2 Mar 2014
      si lo mas seguro que sea o fallo de instalacion o que la rom trae ese bug tan gordo
       
    • Tiode

      Tiode Morcillero amateur VIP

      • Veteran@
      13.249
      23.943
      26 Jul 2012
      Manlleu
      Es un bug de la rom, la han retirado de la descarga, tienes que volver a una version anterior.
      Saludos
       
      • Me Gusta Me Gusta x 1
      • kmax

        kmax Simdualero de Bronce

          43
          0
          5 Mar 2013
          Aixxxxx, ya sabia yo que iba a terminar asi, pero tenia la esperanza de poder evitarlo!! jeje

          Muchas gracias a los dos!
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.