FALLO TOTAL DE LOS SENSORES

S

SAB1

Simdualero de Bronce
Finalmente he podido instalar la ROM por fastboot, pero lamentablemente no se ha solucionado el problema con los sensores.
No sé si hay algo más que pueda probar, empiezo a pensar que es un problema de hardware y si es así no va a tener solución:sob::sob:.
Seguiré buscando por si encuentro alguna solución.
Muchas gracias por tu ayuda 77chedu:up:
P.D: vendo movil Letv x800, muy bonito, poco uso, perfecto para los que les gusta grabar videos en vertical:tearsofjoy::tearsofjoy::tearsofjoy:
 
linkinescence

linkinescence

Simdualero de Plata
Estoy en la misma situación que tú. Hace ya un par de meses que dejaron de funcionarme los sensores, pero no estaba seguro de si sería debido a algún golpe o algún problema de software. Probaré a cambiar de rom, aunque viendo que has probado de todo, no tengo muchas esperanzas...
 

Hilos similares

Pedromo
  • 5,00 estrella(s) 1 Voto
Respuestas
7
Visitas
2K
cjsegninir
cjsegninir
J
Respuestas
8
Visitas
3K
ccerrato
ccerrato
ProAndroid
Respuestas
0
Visitas
507
ProAndroid
ProAndroid
J
Respuestas
2
Visitas
3K
cjsegninir
cjsegninir

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 189 45,8%
  • Carga inalámbrica

    Votos: 145 35,1%
  • Carga ultra rápida

    Votos: 241 58,4%
  • 5G

    Votos: 180 43,6%
  • Al menos 3 cámaras principales

    Votos: 117 28,3%
  • Sensor TOF

    Votos: 73 17,7%
  • Lector de huellas

    Votos: 215 52,1%
  • USB tipo C

    Votos: 222 53,8%
  • Bluetooth

    Votos: 197 47,7%
  • Pantalla flexible

    Votos: 36 8,7%

Miembros conectados

  • aspid
  • 666 Rojo
  • samu96
  • nono1987
  • acd212
  • segnini
  • rugm02
  • cjsegninir
  • solozzo
  • jitowin
  • PeN
  • valdimar
  • samastur
  • tecnoadicto
  • non_cordoba
  • pepestepa73
  • lucsar
  • ujua
  • Pepe72
  • leocampos77
... y 12 más.
Arriba