Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

GT I9300 Clon S3 chino, mtk6675 o mtk6677 ???

Tema en 'i9300' iniciado por OtroClonChino, 2 Feb 2013.

  1. OtroClonChino

    OtroClonChino Simdualero Junior

      2 Feb 2013
      Calificaciones:
      +0
      Hola, antes que nada presentarme y decir que soy poseedor de un S3 chino como muchos de ustedes, decir que lo tengo desde hace varios meses.

      a pesar de disfrutar de el tengo un pequeño problema que no se si es un mtk6675 o un mtk6677, no obstante adjunto unas fotos desde el sistema...
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      01.

      y otras desde el antutu

      02. 03. 04. 05.

      a ver si me pueden ayudar a saber cual es.

      y todo ello porque desde que lo tengo, de vez en cuando se le va el 3G ( y se ve que a donde quiera que va esta muy agusto porque despues no vuelve) y para volver a poder internet en el movil, tengo que hacerle un reseteo de fabrica, que es cuando vuelve sobre la marcha el 3G (no se si le pasa a alguien mas o solo es a mi... pero vamos... que no es de mucho agrado tener que hacer eso una vez al mes mas o meno).

      y ya para no enrrollarme mucho mas, decir que como se ve dice que tiene android 4.0.4, y una vez identificado que tipo de terminal exactamente es, mi intencion es cambiarle el recovery y la rom, a ver si soluciono este problema.

      y ya de paso si alguien me puede facilitar una buena recovery y una buena rom (a poder ser la 4.1 ya que la estetica de la que tengo instalada no me gusta nada como se pueden ver en la parte superior de las fotos.... lo que es el 3g o la bateria y demas.. que he visto algunas rom por ahi con mejor estetica)

      No obstante de aqui podria salir un gran tutorial.... y me presto a ello recopilando todo lo que me vayan diciendo, aportando, aconsejando... etc etc...

      como no... antes que nada darles las gracias (por haber leido todo el toston que he puesto... y siento mucho si a algun@ le duelen los ojos con alguna burralidad que haya podido escribir.... jaja )
       
    • nandogt

      nandogt Simdualero de Plata

        10 Ene 2013
        mijas costa
        Calificaciones:
        +0
        hola amiguete,, es raro , por que donde pone cpu, el mio pone MT6575.. En esas fotos que pones, smdk 4*12 .. la verdad que es raro, a lo mejor alguno de los fenomenos de por aqui del foro, puede orientarte mejor ,.. por cierto muy buena puntuacion ....seguramente sea mtk6577.. pero no puedo confirmartelo .. un saludo
         
      • rosiki

        rosiki Simdualero de Bronce

          27 Ene 2013
          Calificaciones:
          +0
          ni idea pero me guataroia que nos dijeras donde compraste para no comprarlo porque menueda...
           
        • mota031290

          mota031290 Simdualero de Bronce

            17 Ene 2013
            Calificaciones:
            +0
            pues la verda es mui raro pero lo sierto es que es mui buena la puntuacion saludos
             
          • OtroClonChino

            OtroClonChino Simdualero Junior

              2 Feb 2013
              Calificaciones:
              +0
              como veo que no hay ninguna respuesta identificando el terminal..... debo entender que estamos apreciando la existencia de un nuevo terminal desconocido por todos ??? jajaja
               
            • jimymoto

              jimymoto Simdualero de Diamante

              • Veteran@
              7 Nov 2012
              navarra
              Calificaciones:
              +48
              Última edición por un moderador: 24 Mar 2017
            • xenom

              xenom Simdualero de Plata

                8 Feb 2013
                Calificaciones:
                +0
                parece que tenemos el mismo procesador
                 
              • xenom

                xenom Simdualero de Plata

                  8 Feb 2013
                  Calificaciones:
                  +0
                  a mi me da 6480 en antutu

                  pero la pantalla en antutu beshmarck dice 1280x720 y en uncletools 960x540 (y me fio mas de uncletools)
                  elmio viene con 4.1.1 pero me da errores con la cuenta de gmail para maps,youtube,gmail....etc me pide permisos para la cuenta y FC..likidao

                  tb los sensores dan algo deguerra...pero apagando se soluciona
                  tampco toycontento con la calibracion del tactil...
                   
                • xenom

                  xenom Simdualero de Plata

                    8 Feb 2013
                    Calificaciones:
                    +0
                    a ver si se decubre elmodelo...(q casi seguro es mtk6577 pq lo he visto en uncle tools) a ver si aparecen roms y cosillas compatibles...mejorar el 3g y esas cosas
                     
                  • PANU

                    PANU Simdualero Junior

                      8 Feb 2013
                      Calificaciones:
                      +0
                      Hola a todos. Yo soy novato en foros y por ello disculpas por el desconocimiento de algunas formas. La verdad es que creo que he dado con el foro adecuado. Estas Navidades me compro un familiar de viaje en china un movil, el caso es que por fín creo haber dado con alguien con uno similar al mío. Mi movil es idéntico al que describe OtroClonChino, tanto en puntuación como en datos técnicos, siendo la única diferencia que en CPU model indica: Quad-Core ARMv7 Processor(VFPv3,NEON). El caso es que aunque en china indicaron que estaba configurado para Europa, tenía unas aplicaciones chinas, entre ellas una muy intrusiva que controla accesos a red (me desconecta), wifi, rendimiento, ect, además de siempre estar presentes en panalla unas letritas chinas o que de repende aparecen como mensajes. Esta aplicación tiene como logo un escudo azul y una M en el centro. Para intentar eliminar estas aplicaciones, con mi desconocimiento le realicé un reset. Ahí siguen y pese a que he realizado todo lo configurable en ajustes, la autorRotación no funciona (pese a estar activado), una ''putada'' para videos y sólo se conecta con EDGE. Adjunto fotografía de la zona de la batería. Ojala me podáis ayudar, no se si deberé rotarlo, instalarle otra room. Esta vez, lo que haga, quiero hacerlo con más criterio, además indican que si no lo haces de forma adecuada, te puedes quedar sin móvil. ¡GRACIAS!</SPAN>
                      P1050007.
                       
                    • xenom

                      xenom Simdualero de Plata

                        8 Feb 2013
                        Calificaciones:
                        +0
                        Alguno ha mirao la info de uncle tools...la resolucion y eso??


                        Enviado desde mi I9300 usando Tapatalk 2
                         
                      • PANU

                        PANU Simdualero Junior

                          8 Feb 2013
                          Calificaciones:
                          +0
                          Adjunto pantallazos del resultado de uncle tools. Me aparece como MT6675. Screenshot_2013-02-16-11-04-24. Screenshot_2013-02-16-11-04-39. Screenshot_2013-02-16-11-04-48. Screenshot_2013-02-16-11-05-01. Screenshot_2013-02-16-11-05-44. Screenshot_2013-02-16-11-05-59. Screenshot_2013-02-16-11-06-22.

                          Andjunto también la fotografía de la graciosa aplicación china que interfiere en todo: Screenshot_2013-02-11-13-18-40.
                           
                        Verificación:
                        Borrador guardado Borrador eliminado