Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Hilo General Doogee F1 Turbo Mini 4G

Tema en 'Doogee F1 Turbo Mini 4G MTK6732' iniciado por Breakk, 27 Feb 2015.

  1. Breakk

    Breakk Simdualero de Diamante

    • Cocinero Android
    • Veteran@
    31 May 2010
    Calificaciones:
    +21.386
    Creado el hilo para hablar de temas generales que conciernen a este terminal, que seguro que va a dar que hablar.

    Aquí podeis exponer dudas, cuestiones y todo lo relacionado con el teléfono que no esté en hilos especificos para tal cuestión.
    Doogee Mix Ofertas
    Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

    Un saludo.
     
    • Me Gusta Me Gusta x 1
    • rickytaun

      rickytaun Simdualero Junior

        17 Mar 2015
        Valladolid
        Calificaciones:
        +4
        Hola buenas!
        Acabo de recibir mi Doogee F1 Turbo Mini y me gustaría rootearlo. Podría alguien decirme cual es la mejor manera actualmente de realizar este proceso?
        SuperOneClick? o hay otros modos?
        Gracias de antemano!
         
      • margal.r

        margal.r VIP+

        • Miembro de Honor
        • Veteran@
        17 Feb 2014
        Cerca de Barcelona
        Calificaciones:
        +14.970
      • rickytaun

        rickytaun Simdualero Junior

          17 Mar 2015
          Valladolid
          Calificaciones:
          +4
          Lo siento mucho, vi el sub-foro justo después de postear aquí... He replicado el mensaje allí...
          Quería borrar el de este hilo pero parece que no es posible...
          Gracias por tus sugerencias margal.r (todavía no puedo poner menciones).
           
          • Me Gusta Me Gusta x 2
          • Breakk

            Breakk Simdualero de Diamante

            • Cocinero Android
            • Veteran@
            31 May 2010
            Calificaciones:
            +21.386
            Que tal el movil? Te ha gustado?

            Es muy chulo y no pesa nada. Lo cierto es que me ha gustado bastante. Aunque para mi gusto lo veo un poco pequeño, viniendo de un 5 pulgadas como vengo.
             
          • jpmorell

            jpmorell Simdualero Junior

              7 Abr 2015
              Calificaciones:
              +2
              Buenas,
              tengo un problema con mi Doogee Turbo Mini F1. Constantemente me sale el mensaje de que la IU del sistema se ha detenido y a a veces la cámarano arranca y debo reiniciar de fábrica.
              Solo me he instalado el whatsapp, pero no creo que este sea el problema.
              ¿Podría ser un problema de la cámara?
              En una semana que hace que tengo el móvil me ha salido el mensaje de la IU del sistema un montón de veces y es desesperante ya que el mensaje sale continuamente.
              Cualquier ayuda será bienvenida!!

              Gracias!
              Jordi
               
              • Me Gusta Me Gusta x 1
              • Breakk

                Breakk Simdualero de Diamante

                • Cocinero Android
                • Veteran@
                31 May 2010
                Calificaciones:
                +21.386
                Yo creo que sera un problema de rom.

                Has hecho un hard reset? A veces se soluciona asi, haciendo un reseteo completo o también reseteando las aplicaciones que están dando errores.

                Sino te funciona, lo suyo sería reinstalar la rom.


                Has comentado el problema a la tienda?


                Dime la version de rom que tienes instalada. Lo puedes ver en ajustes, acerca de.......


                Un saludo.

                Enviado desde mi XT1068
                 
              • ratlehead

                ratlehead Simdualero de Bronce

                  29 Abr 2014
                  Calificaciones:
                  +2
                  Hola!
                  Me llegó el móvil ayer y está bastante bien por lo que cuesta. Solo tengo una duda o problema, o algo jeje, al instalar whatssapp y Facebook se autoinstaló en la sd, cosa que me pareció muy bien, pero si lo apago o reinicio, no salen los accesos directos y los tengo que volver a poner, al final los cambié a la memoria interna para probar y ya no pasa.
                  Alguna idea para solucionarlo?
                  Gracias!
                   
                • ratlehead

                  ratlehead Simdualero de Bronce

                    29 Abr 2014
                    Calificaciones:
                    +2
                    Bueno, pues también me pasa lo de la cámara, se arregla al resetearlo de fábrica pero a la semana o así vuelve a fallar. Entonces se arreglaría reinstalándole la rom? Sería la oficial, la que tiene un enlace en este mismo foro?
                    A ver si esta vez tengo más éxito con mi pregunta..
                     
                  • margal.r

                    margal.r VIP+

                    • Miembro de Honor
                    • Veteran@
                    17 Feb 2014
                    Cerca de Barcelona
                    Calificaciones:
                    +14.970
                    Hola @ratlehead@ratlehead , yo probaría lo que dices de poner la Ron stock por flashtool, así te aseguras de que no sea tema de software, a no ser que este fallo se deba a algún bug de la propia ron y por eso le pase a más gente, en cuyo caso habrá que esperarse a alguna actualización que lo corrija.
                    De momento, y si no quieres liarte con flashtool, puedes instalarte otra cámara y esperar si llega esa actualización. Para usar el flashtool siempre estas a tiempo.
                    Saludos
                     
                    • Me Gusta Me Gusta x 1
                    • ratlehead

                      ratlehead Simdualero de Bronce

                        29 Abr 2014
                        Calificaciones:
                        +2
                        Gracias por la rapidez de respuesta!! Creo que haré lo de instalar otra cámara, no lo había pensao, gracias por el consejo!
                        Un saludo!
                         
                        • Me Gusta Me Gusta x 1
                        • Breakk

                          Breakk Simdualero de Diamante

                          • Cocinero Android
                          • Veteran@
                          31 May 2010
                          Calificaciones:
                          +21.386
                          Tiene toda la pinta de ser un problema de rom. El archivo systemui. Apk esta mal. Esto se soluciona, como dice @margal.r@margal.r subiendo el system. Img por flashtools. Pero yo creo que mejor haces yn hard reset y luego reinstalar la rom de fàbrica.
                           
                          • Me Gusta Me Gusta x 1
                          Verificación:
                          Borrador guardado Borrador eliminado