¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

Hola... saludos desde Valencia

Tema en 'Presentaciones' iniciado por zivi, 31 Ago 2014.

  1. zivi

    zivi Simdualero de Bronce

      6
      0
      31 Ago 2014
      hola , gracias por aceptarme ...tengo un thlw8 de mayo del 2013 y me ha petado...estaba de origen no tiene nungun root ni recovery ni nada,, directamente esta mañana a dejado de funcinar.no se activaba con ningun boton...retire la bateris volvi a colocar y nada solo enciende y sale logo de la marca y parpadea ...me gustaria saber si a alguien le paso lo mismo y si tiene reparacion ..gracias...



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Cancerbero13

      Cancerbero13 A todo cerdo le llega su San martin. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      Hola bienvenido al foro, en el subforo de THL te ayudaran, suerte.
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.432
      43.547
      1 Oct 2012
      Madrid, Spain
      Bienvenido al foro, aceptado estás.

      Enviado desde mi 1080P-N003 mediante Tapatalk
       
    • zivi

      zivi Simdualero de Bronce

        6
        0
        31 Ago 2014
        Gracias
        ya era usuario pero por lo visto al no entrar se me caduco...agradecido de volver
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.