Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

hola soy nuevo en el foro desde mexico

Tema en 'Presentaciones' iniciado por arise36, 23 Mar 2014.

  1. arise36

    arise36 Simdualero Junior

      23 Mar 2014
      Estado de México
      Calificaciones:
      +0
      Tengo un problema muy grande con mi s4 clon lo k pasa es k lo reinicie de fabrica y se borro el imei osea la carpeta efs tengo apuntado el imei k salia marcando #*06# pero al ponérselo en modo ingeniero no manda el comando no tengo respaldo de mis archivos de hecho con el reinicio se borro el back up k hice k puedo hacer????
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      1 Oct 2012
      Madrid, Spain
      Calificaciones:
      +47.336
      Bienvenid@ al foro, pasate por el subforo de tu modelo, y no escribas en abreviatura tipo " q, k " o parecidas ya que esta en las normas.
       
      Última edición por un moderador: 4 Mar 2015
    • Cancerbero13

      Cancerbero13 Morcillateam, tu morcilla tecnologica. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      30 Sep 2012
      Entre Aries y Capricornio.
      Calificaciones:
      +19.745
      Hola bienvenido al foro suerte.
       
    Verificación:
    Borrador guardado Borrador eliminado