Quantcast

Imei Invalido Lenovo K3 Note

Jorge_Zlatan

Jorge_Zlatan

Simdualero de Bronce
21 Jun 2015
33
2
219
#1
Buenas gente necesito nuevamente de su ayuda, mi limon no reconoce mis imei luego de instalar la rom Sensation. Les dejo unos print para que vean que me sucede y me ayude, he probado varias soluciones y nada todavia. Al que ingresarlo por AT me sale este error "this command is not allowed in userbuild". Espero puedan ayudarme!

Imei Invalido Lenovo K3 Note 11124401_824697504313718_1061147268_n-jpg.89396


Imei Invalido Lenovo K3 Note 11637957_824697514313717_1363717544_n-jpg.89397


Imei Invalido Lenovo K3 Note 11655264_824697474313721_2045815362_n-jpg.89398
 
sergio151179

sergio151179

Diamante
Cocinero
4 Jul 2014
1.816
3.151
4.626
Elche
#3
xancin

xancin

Pepa para Pepín Pon Pan
Creador act.
Diamante
Cocinero
2 Mar 2014
31.655
63.238
24.156
#4
Yo por lo que veo seguro que estaras sin banda base de ahi esos problemas. Para recuperar esa banda base (seguoro que pone desconocida) la unica forma es Format all en flashtools
 
sergio151179

sergio151179

Diamante
Cocinero
4 Jul 2014
1.816
3.151
4.626
Elche
#5
xancin

xancin

Pepa para Pepín Pon Pan
Creador act.
Diamante
Cocinero
2 Mar 2014
31.655
63.238
24.156
#6
Si la banda base le dice que es desconocida...no podra recuperar los imei hasta que esa banda base se recuepere, y para recuperar la banda base solo haciendo Format All con las flashtools recuperara la banda base. Una vez recuperada la banda base ya podra recuperar los imei. Si no hace asi...no podra recuperar ni escribir los imei de ninguna forma. Lo se porque me paso varias veces(por no decir miles)
 
sergio151179

sergio151179

Diamante
Cocinero
4 Jul 2014
1.816
3.151
4.626
Elche
#7
@Jorge_Zlatan puedes comprobar si en las redes wifi te aparece una red que pone NVRAM ERR 0x10 o algo parecido, si te aparece es problema de la nvram.
 
xancin

xancin

Pepa para Pepín Pon Pan
Creador act.
Diamante
Cocinero
2 Mar 2014
31.655
63.238
24.156
#8
@Jorge_Zlatan puedes comprobar si en las redes wifi te aparece una red que pone NVRAM ERR 0x10 o algo parecido, si te aparece es problema de la nvram.
Acaba de mirarlo y es el fallo que yo digo, de verdad que si. Lo tengo por privado y aparece claramente "banda base desconocida"
[DOUBLEPOST=1435013613][/DOUBLEPOST]podias ayudarlo a usar las flashtools que yo estoy con el LeTV muy liado y no puedo ayudarle, es que dice que no contrla. Pero ya le dije que si no usa la opcion Format All jamas recuperara la bande base
 
sergio151179

sergio151179

Diamante
Cocinero
4 Jul 2014
1.816
3.151
4.626
Elche
#9
Pues haber si lo arreglais. Un saludo.
 
Jorge_Zlatan

Jorge_Zlatan

Simdualero de Bronce
21 Jun 2015
33
2
219
#10
Alguien que me ayude a hacer format all con flashtools no tengo idea como hacerlo. por favor les pido alguien se apiade de mi ;(
 
Jorge_Zlatan

Jorge_Zlatan

Simdualero de Bronce
21 Jun 2015
33
2
219
#12
No jamas. Nunca lo use.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 159 45,4%
  • Carga inalámbrica

    Votos: 124 35,4%
  • Carga ultra rápida

    Votos: 201 57,4%
  • 5G

    Votos: 150 42,9%
  • Al menos 3 cámaras principales

    Votos: 99 28,3%
  • Sensor TOF

    Votos: 61 17,4%
  • Lector de huellas

    Votos: 185 52,9%
  • USB tipo C

    Votos: 190 54,3%
  • Bluetooth

    Votos: 171 48,9%
  • Pantalla flexible

    Votos: 25 7,1%

Miembros conectados

  • einyel75
  • tseguin20
  • sharkean
  • rpampli
  • Jeduevi1
  • MgoZ
  • josedesalas
  • andres1818
  • Fertrash
  • nahuel90
  • osqhar
  • renefbrandan
  • segnini
  • Tualoucura
  • kik3
  • BoBoGrEy
  • proadex
  • Pebbless1986
  • scooper
... y 1 más.