Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Jiayu G3 pierde conexión con redes moviles :S

Tema en 'Jiayu G3 MT6577' iniciado por gesex, 30 Ene 2013.

Tags:
  1. gesex

    gesex Simdualero Junior

      30 Ene 2013
      Calificaciones:
      +0
      Muy buenas, me he comprado un Jiayu G3 y estoy encantado con el teléfono, va como una bala. Sin embargo muy frecuentemente pierde la conexón con la red (soy de Yoigo).

      Le doy a buscar redes, encuentra varias, entre ellas la de Yoigo, pero no puede conectarse a ninguna :S

      Cuando pongo en modo de avión y lo quito, entonces si puedo llamar pero al rato vuelve a perderse la cobertura :S

      He probado cambiando la SIM entre los 2 slots que lleva. He puesto los datos de Yoigo en lo de APN, y nada ...

      En Yoigo simplemente me dicen que tngo que poner el modo de red en "automático", que ya lo está.

      Estoy bastante desesperado, no se qué hacer ya :(
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      A alguien mas le pasa?? Alguna solución?
       
      Última edición por un moderador: 31 Mar 2015
    • MulderX

      MulderX Simdualero de Platino

      • Veteran@
      2 Dic 2012
      Calificaciones:
      +33
      Aparte de probar con los "brico-consejos"":wink: que vienen en el MACROTUTORIAL https://www.movilesdualsim.com/tema/Macro-tutorial-Android-dualSIM.11475... prueba tambien a bloquear (necesitaras ser root, supongo) una app china oculta que lleva el movil con nombre chino que empieza por I y pone ademas "version 1.0" (habia un post por ahi con una captura de pantalla incluida pero no lo encuentro ahora mismo).

      En mi caso perdia la cobertura (de datos y voz) cada 2x3... hasta que, tal y como aconsejaban, la bloquee (con titanium backup, por ejemplo) y problema resuelto:smile:
       
      Última edición por un moderador: 24 Mar 2017
    • Puskkas

      Puskkas Simdualero de Diamante

      • Veteran@
      18 Nov 2012
      Pais Vasco
      Calificaciones:
      +87
      Que app te refieres Mulder esta: 2013-04-07 15.28.31.
       
      Última edición por un moderador: 24 Mar 2017
    • MulderX

      MulderX Simdualero de Platino

      • Veteran@
      2 Dic 2012
      Calificaciones:
      +33
      Si, esa misma :wink:
       
    • kayserj

      kayserj Simdualero de Bronce

        9 Dic 2012
        Calificaciones:
        +1
        Y en que carpeta puedo localizar esa aplicación que decis por favor? Tengo el mismo problema con Yoigo
         
      • MulderX

        MulderX Simdualero de Platino

        • Veteran@
        2 Dic 2012
        Calificaciones:
        +33
        Con Titanium Backup la puedes "congelar" (necesitas ser root)
         
      • raydeth

        raydeth Simdualero de Bronce

          18 Abr 2013
          Calificaciones:
          +0
          A mi me pasa lo mismo, estoy investigándolo a ver que conclusión saco...
           
        • cuco80

          cuco80 Simdualero de Plata

            19 Dic 2012
            Calificaciones:
            +0
            Pues yo directamente me he hecho una copia con el Titanium y la he desinstalado y cuando lo hacía me ha sacado esta screen (si por algún casual la echo de menos restauraré y listo):

            img132.imageshack.us_img132_9803_screenshot2013042514190.


            img13.imageshack.us_img13_7531_screenshot2013042514193.


            Por lo que parece es una aplicación de factory reset...
             
            Última edición por un moderador: 31 Mar 2015
          • raydeth

            raydeth Simdualero de Bronce

              18 Abr 2013
              Calificaciones:
              +0
              Ayer bloquee esa app por la mañana y por la tarde me volvioi a pasar 2 veces, tuve que desactivar y activar los datos para que me volviese a funcionar,pero no es que pierda la cobertura, me explico, la cobertura y el icono de 3g y h los sigo teniendo, es que abro por ejemplo el Facebook y no me actualiza, no tengo internet, me voy a la aplicacion network signal y me dice que los datos estan conectados, que tengo ip y que lo unico que hace mi conexion es upload activity. mi compañero tiene el mismo movil/rom con Movistar y no tiene problemas.
               
            • FJavier

              FJavier Simdualero de Oro

                1 Abr 2013
                Málaga
                Calificaciones:
                +1
                la app china no tiene nada que ver con ese problema, lo tengo comprobado.
                 
              • raydeth

                raydeth Simdualero de Bronce

                  18 Abr 2013
                  Calificaciones:
                  +0
                  Se sabe a ciencia cierta para que narices sirve la app esa??
                   
                • piosa87

                  piosa87 Simdualero de Bronce

                    2 May 2013
                    Calificaciones:
                    +0

                    me pasa lo mismo que a ti conseguiste solucinarlo??
                     
                  Verificación:
                  Borrador guardado Borrador eliminado