Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Me he cargado mi blu advance 4.0 he probado mucho y la verdad estoy desesperado.

Tema en 'Blu' iniciado por Nate Red, 1 Jun 2015.

Tags:
  1. Nate Red

    Nate Red Simdualero de Bronce

      1 Jun 2015
      Calificaciones:
      +0
      bueno... primero que nada disculpen las molestias de ante mano... normalmente soy yo el que ayuda en diversos foros de computacion y estoy poco a poco entrando en el mundo de la telefonia celular y pues... me ocurrio esto... la verdad es que nunca pido ayuda por estos medios. normalmente logro arreglar las cosas investigando... pero en este caso se me ha echo imposible.. u.u

      El punto es que intente flashear una rom stock para mi blu A270a y termine cargandomelo. si me preguntais la baje de nedrom segui el proceso al pie de la letra... y el telefono quedo totalmente brickeado(cosa que aprendi investigando) he probado con la V5 del flash tools y la V3 he intentado con muchas rom y con todas tengo diversos errores dependiendo de lo que haga
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      error 5069

      error (8) (?)

      y otros menos seguidos o con menos importancia.

      cualquier ayuda que pudiran darme se las agradeceria mucho TwT

      PD: estoy casi seguro de que los drivers estan bien instalados. y he probado en 3 pcs distintas
       
      Última edición: 3 Jun 2015
    • xancin

      xancin Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      2 Mar 2014
      Calificaciones:
      +71.560
      Suele ser problema de las flashtools. Bajate otros diferentes y ya veras
       
      • Me Gusta Me Gusta x 1
      • Nate Red

        Nate Red Simdualero de Bronce

          1 Jun 2015
          Calificaciones:
          +0
          vale probare y te aviso.
          --- Comentario doble fusionado, 2 Jun 2015 ---
          bueno... probe con todas las de este link. http://androidxda.com/smart-phone-flash-tool todas con el mismo error.5069 eso quiere decir que las roms stock que he conseguido no sirven ? antes que nada... gracias por la ayuda :c
           
        • xancin

          xancin Simdualero de Diamante

          • Cocinero Android
          • Veteran@
          2 Mar 2014
          Calificaciones:
          +71.560
          Pues eso es lo siguiente. Ya que si estuviera mal el móvil daría error 4032
           
          • Gracias Gracias x 1
          • Nate Red

            Nate Red Simdualero de Bronce

              1 Jun 2015
              Calificaciones:
              +0
              Comprendo... en caso de no conseguir la rom... serviria usar otro telefono igual y hacer mi propia rom ?... eso es lo que me faltaria... para arreglarlo...

              si tienes algun tutorial que me puedas recomendar para eso...
              de todos modos seguire probando a ver si doy con alguna que sirva >w< gracias de nuevo :smile:
               
            • xancin

              xancin Simdualero de Diamante

              • Cocinero Android
              • Veteran@
              2 Mar 2014
              Calificaciones:
              +71.560
              usando mtkdroidtools puedes probar a hacer una copia de la rom del otro movil
               
              • Gracias Gracias x 1
              • Nate Red

                Nate Red Simdualero de Bronce

                  1 Jun 2015
                  Calificaciones:
                  +0
                  xancin... probare con esta rom antes de probar con mtk droid tool. y te cuento. por si te interesa aca el link. es la ultima... no consigo mas por la web

                  http://clicknupload.com/plqhq0e013am
                   
                • Nate Red

                  Nate Red Simdualero de Bronce

                    1 Jun 2015
                    Calificaciones:
                    +0
                    probe esta rom.. parece estar completa :c... sera posible que sean los drivers o cables usb que uso ?... es con algunos me lo detecta y otros no... me lo detecta con un cable de Nokia u.u pero con los del fabricante no.

                    Mi pregunta es. ¿podria deberse a eso ?
                     
                  • gabosolano

                    gabosolano Simdualero de Bronce

                      16 Ago 2014
                      San Salvador, El Salvador
                      Calificaciones:
                      +1
                    • danielesq

                      danielesq Simdualero Junior

                        25 Oct 2015
                        Calificaciones:
                        +0
                        has logrado solucionar lo del error 5069??? estoy en ese aprieto tambien!
                         
                      Verificación:
                      Borrador guardado Borrador eliminado