MMS de Movistar en LGX200

reba

Simdualero de Oro
4 Jun 2010
124
1
#1
Hola
Me podeis ayuedar? No soy capaz de configurar el lgx200 para poder ver o enviar
los mms. Sabeis como se hace?
Gracias
 

rocksuave

Simdualero de Bronce
26 Dic 2010
28
2
#2
Yo tengo el mismo problema.
Alguien sabe como se configuran los mms?
Gracias
 

jmzama

Simdualero de Bronce
24 May 2011
10
0
#3
Hola,

A mí también me costó configurarlo. Al parecer recibía configuraciones desde movistar pero el teléfono no me las reconocía. Creo que me basé en un ejemplo que vi en Internet para otro teléfono, de donde saqué los parámetros. Ya casi no me acuerdo cómo lo hice, pero indico cómo lo tengo configurado ahora mismo:

Menú --> Servicios --> Movistar --> Ajustes --> Cuenta de datos --> GPRS --> Ahí tengo creadas 3 cuentas:

MMS:

  • APN: mms.movistar.es
  • Nombre de usuario: MOVISTAR@mms.es
  • Contraseña: MOVISTAR
  • Tipo de autorización: Normal
Internet:

  • APN: gprs-service.com
  • Nombre de usuario:
  • Contraseña:
  • Tipo de autorización: Normal
InternetWAP

  • Lo mismo que Internet
Menú --> Centro de mensajes --> Configuración de mensajes --> Mensaje de multimedios --> Perfiles --> Movistar

Ahí tengo un perfil: Movistar MMS con los siguientes parámetros:

  • Dirección MMSC: http://mms.movistar.com
  • Cuenta de datos: MMS
  • Tipo de conexión: WAP
  • Nombre de usuario: MOVISTAR@mms
  • Contraseña: MOVISTAR
No es que use el MMS, pero después de configurarlo de esta manera, me llegó un mensaje MMS de Movistar, así que recibir parece que puedo recibirlos. Ya me dirás si te funciona; si no, puedo tratar de ver si se me ha olvidado pasarte algún ajuste.

Suerte!
 

reba

Simdualero de Oro
4 Jun 2010
124
1
#4
Gracias. He hecho lo que pones y sigue sin funcionarme. En la configuracion de MMS, cuando elijo WAP me pide una dirección IP y un si quiero encender o apagar seguridad. Quiza falte que me des ese dato.
 

jmzama

Simdualero de Bronce
24 May 2011
10
0
#5
Gracias. He hecho lo que pones y sigue sin funcionarme. En la configuracion de MMS, cuando elijo WAP me pide una dirección IP y un si quiero encender o apagar seguridad. Quiza falte que me des ese dato.
Dirección IP: 010.138.255.001
Seguridad: Apagar

Si consigues que funcione, dímelo y lo pongo como "tutorial" en un blog.

¡Suerte!
 

reba

Simdualero de Oro
4 Jun 2010
124
1
#6
Parece que ahora si que funciona, lo que me extraña es que lo envia y lo deja guardado en buzon de salida, como si no hubiera podido enviarlo, pero bueno, lo envia y luego lo puedo abrir sin problemas.