Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Movil Alps G9300 no enciende

Tema en 'S9300-F9300-G9300-N9300' iniciado por quillot, 15 Nov 2013.

  1. quillot

    quillot Simdualero de Bronce

      15 Nov 2013
      Calificaciones:
      +0
      Hola, llevo unos meses con este móvil y la verdad es iva genial hasta que se me ocurrió unir la memoria interna de 2gb con la rom para aplicaciones que solo disponia de 512mb, con lo cual despues de estar el celular rooteado, me descargo una aplicación android para unir particiones y la cagué... se me queda en el logo del android y no me enciende, no puedo conectarlo al pc porque no está en modo depuración y no me reconce el puerto.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Que puedo hacer , para solucionarlo?¿?

      Gracias de antemano y saludote a todos.
       
    • quillot

      quillot Simdualero de Bronce

        15 Nov 2013
        Calificaciones:
        +0
        Un poco más de información ..
        Modelo: alps
        e1920_v177_zlh_9p017.asx
        Ram: 512
        Almacenamiento interno: 2gb
        Camara : 8mpx
        Android versión: 4.1.1

        Ahora mismo despues de intentar varias cosas con el flashtools samartphone , me lo he cargado de todo y no me enciende ni en modo hard reset.. a ver si me podeis facilitar una solución o alguién que tenga el mismo firmware original o que le sea compatible para intentar instalarselo. Me da pena tirarlo llevo un año con él e iva de lujo.

        Saludos
         
      • chipsrajoy

        chipsrajoy Simdualero de Bronce

          13 Nov 2013
          Bilbao
          Calificaciones:
          +1
          • Peligroso El Tema De Hacer El Swap Sin Saber. Para Otra Vez Utiliza El Minitools Partiton Desde El Pc Para Hacer El Swap A La Sd Externa. Mira A Ver Si Encuentras La Combinacion De Teclas Para Hacerle Un Hard Reset. El Flash Tools No Te Lo Reconoce? Tienes Los Drivers Correctos? Utilizas El Cable Original? Haces lo De Quitar La Bateria Y Luego Conectar El Usb? Comentame Por Favor.
           
        • quillot

          quillot Simdualero de Bronce

            15 Nov 2013
            Calificaciones:
            +0
            El flash tools lo reconoce quitando la bateria y colocandola de nuevo... el problema es que me he cargado la nand flash interna del telefono..
            Me he descargado la sp Flash Tool para restaurarla pero no encuentro la nand flash del movil en ningun lado
             
          • chipsrajoy

            chipsrajoy Simdualero de Bronce

              13 Nov 2013
              Bilbao
              Calificaciones:
              +1
              Uy, uy, uy, y hacerle un wipe por ADB?
               
            • quillot

              quillot Simdualero de Bronce

                15 Nov 2013
                Calificaciones:
                +0
                y como es eso?¿?... es lo que me falta por hacerle.
                 
              • jm_tote

                jm_tote Simdualero de Platino

                  3 Ene 2013
                  Calificaciones:
                  +7
                • quillot

                  quillot Simdualero de Bronce

                    15 Nov 2013
                    Calificaciones:
                    +0
                    Ok.. la buscaré.. pero la room creo que ya tengo la que necesito.. lo que me cargué fué la "NAND FLASH", que es lo que necesito saber si se puede recuperar.
                    Gracias
                     
                  • jm_tote

                    jm_tote Simdualero de Platino

                      3 Ene 2013
                      Calificaciones:
                      +7
                      bajete una rom y flashea con flash tools.

                      No falshees preloader ni el Dsp_BL
                       
                    • quillot

                      quillot Simdualero de Bronce

                        15 Nov 2013
                        Calificaciones:
                        +0
                        Ok... voy a probar.. gracias por la info.
                        --- Comentario doble fusionado, 27 Nov 2013 ---
                        Esto es lo que pongo ... me carga una barra roja hasta el 100% y se queda ahi.. no me hace nada mas.
                        s2.subirimagenes.com_privadas_previo_thump_2147997ft.
                         
                        Última edición por un moderador: 31 Mar 2015
                      • jm_tote

                        jm_tote Simdualero de Platino

                          3 Ene 2013
                          Calificaciones:
                          +7
                          Lo primero es que no selecciones los dos primeros....o al finas brickearas el movil.

                          Después prueba a hacerlo sin batería y cuando saltea barra roja, metes la batería.
                           
                        • quillot

                          quillot Simdualero de Bronce

                            15 Nov 2013
                            Calificaciones:
                            +0
                            He hecho lo que me dijiste.. pero nada , sigue cargando la barra roja hasta el 100% y se queda.. me sale el siguiente error:
                            s2.subirimagenes.com_privadas_previo_thump_21483861.
                             
                            Última edición por un moderador: 31 Mar 2015
                          Verificación:
                          Borrador guardado Borrador eliminado