Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

SOLUCIONADO no me coge cobertura

Tema en 'Jiayu G4S MTK6592' iniciado por sergiotomy, 8 Sep 2014.

  1. sergiotomy

    sergiotomy Simdualero de Bronce

      18 Jul 2014
      Calificaciones:
      +2
      hola compañeros , pues le he instalado varias roms y no me coge cobertura sale una lupa y nada de nada,
      no se que le puede pasar , voy a instalar otra run mas antigua a ve que pasa
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • xancin

      xancin Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      2 Mar 2014
      Calificaciones:
      +71.563
      probaste a ver si tienes los imei?
       
    • sergiotomy

      sergiotomy Simdualero de Bronce

        18 Jul 2014
        Calificaciones:
        +2
        pues creo que puede ser eso por que no los tiene
         
      • xancin

        xancin Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        2 Mar 2014
        Calificaciones:
        +71.563
        pues es eso al 100% mtkdroidtools y los pones en un volao
         
      • sergiotomy

        sergiotomy Simdualero de Bronce

          18 Jul 2014
          Calificaciones:
          +2
          voy a probar y te cuento
           
        • xancin

          xancin Simdualero de Diamante

          • Cocinero Android
          • Veteran@
          2 Mar 2014
          Calificaciones:
          +71.563
          Acuerdate activar la depuración USB en el movil

          Solo se que no se nada
           
        • sergiotomy

          sergiotomy Simdualero de Bronce

            18 Jul 2014
            Calificaciones:
            +2
            Y esta solucionado , si que era por lo de el imei , muchisimas gracias
            Sigo teniendo un problema que no os he comentado antes, el tema es cuando hablo con la gente, ellos no me oyen pero yo si. Creo que el problema podría estar en el micro pero los videos y las grabaciones de voz, se escuchan perfectamente. Es por ello, que inicié el tema de borrar el móvil entero y meter una roms y borrarle entero para ver si se solucionaba el problema, pero parece ser que no, ya que sigue existiendo el fallo del microfono.
            PD: Cuando hago grabaciones de wassap, tampoco se oyen.

            Un Saludo!
             
          • xancin

            xancin Simdualero de Diamante

            • Cocinero Android
            • Veteran@
            2 Mar 2014
            Calificaciones:
            +71.563
            Muy raro. Ya que si falla el micro no graba la voz. Probaste con manos libres?

            Solo se que no se nada
             
          • sergiotomy

            sergiotomy Simdualero de Bronce

              18 Jul 2014
              Calificaciones:
              +2
              si , con el manos libres va perfectamente
               
            • xancin

              xancin Simdualero de Diamante

              • Cocinero Android
              • Veteran@
              2 Mar 2014
              Calificaciones:
              +71.563
              Pues va ser el micro

              Solo se que no se nada
               
            • sergiotomy

              sergiotomy Simdualero de Bronce

                18 Jul 2014
                Calificaciones:
                +2
                tu cres que que me tocara cabiar el micro?
                 
              Verificación:
              Borrador guardado Borrador eliminado