Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

APORTE Nueva Custom Rom 5.0.2 /5.1.1 ,Foro Italiano

Tema en 'Mlais M7 MTK6752' iniciado por sinsentido.30, 26 Ago 2015.

  1. sinsentido.30

    sinsentido.30 Simdualero de Platino

      20 Mar 2013
      Las Palmas de G.C.
      Calificaciones:
      +199
      • Me Gusta Me Gusta x 1
      • pisuka

        pisuka Simdualero de Plata

          16 Dic 2013
          Calificaciones:
          +11
        • sinsentido.30

          sinsentido.30 Simdualero de Platino

            20 Mar 2013
            Las Palmas de G.C.
            Calificaciones:
            +199
            A mi me carga la rom a medias ,casi sin apps y no me deja ver los ajustes,luego lo indago mas.
             
          • dycpepsi

            dycpepsi Simdualero de Bronce

              18 May 2013
              Calificaciones:
              +3
              Me pasa lo mismo que a sinsentido.30
              La he tenido que volver a cambiar porque no funciona nada y no puedo entrar a los ajustes.

              Un saludo.
               
            • juanbel

              juanbel Simdualero de Oro

                16 Jun 2015
                Calificaciones:
                +24
              • sinsentido.30

                sinsentido.30 Simdualero de Platino

                  20 Mar 2013
                  Las Palmas de G.C.
                  Calificaciones:
                  +199
                  Para citar, @ delante del nombre.
                  Me he fijado que le faltan 3 archivos con respecto a las demas roms,y que el creador tiene colgada la version 1.0 y anunciada la 1.0.1 igual es un error.
                   
                • sinsentido.30

                  sinsentido.30 Simdualero de Platino

                    20 Mar 2013
                    Las Palmas de G.C.
                    Calificaciones:
                    +199
                    • Me Gusta Me Gusta x 1
                    • sinsentido.30

                      sinsentido.30 Simdualero de Platino

                        20 Mar 2013
                        Las Palmas de G.C.
                        Calificaciones:
                        +199
                        • Me Gusta Me Gusta x 1
                        • sinsentido.30

                          sinsentido.30 Simdualero de Platino

                            20 Mar 2013
                            Las Palmas de G.C.
                            Calificaciones:
                            +199
                            Acaba de pasarme una version 5.1.1 que al parecer me esta funcionando todo bien,sigo testeandola y ahora comento.
                            @Paco_m@Paco_m , @pol.jhon@pol.jhon , @sATELITE@sATELITE ,creo que es hora de abrir un apartado para las roms y esas cosas.
                             
                            Última edición: 17 Sep 2015
                            • Me Gusta Me Gusta x 1
                            • pisuka

                              pisuka Simdualero de Plata

                                16 Dic 2013
                                Calificaciones:
                                +11
                                Cuenta. Cuenta..... fotos.....todo

                                Enviado desde mi M7 mediante Tapatalk
                                 
                              • sinsentido.30

                                sinsentido.30 Simdualero de Platino

                                  20 Mar 2013
                                  Las Palmas de G.C.
                                  Calificaciones:
                                  +199
                                  Bueno decir,que la estoy probando y hasta ahora va todo bien (a excepcion de el lector de huella, que no esta).Es una 5.1.1 totalmente funcional.Poniendole las mejoras de sonido,pantalla y unos cuantos modulos de Xposed,se ha quedado perfecta.Buen consumo de bateria,algun pequeño lag al encenderlo(supongo que por la rapidez en encenderse).Tambien he notado que es mas rapida que cualquiera que he probado en el M7 o el M52.Sigo probando...
                                   
                                  • Me Gusta Me Gusta x 1
                                  • pisuka

                                    pisuka Simdualero de Plata

                                      16 Dic 2013
                                      Calificaciones:
                                      +11
                                      Manda alguna captura de pantalla......para hacernos a la idea.....mira que me pongo y lo intento

                                      Enviado desde mi M7 mediante Tapatalk
                                       
                                    Verificación:
                                    Borrador guardado Borrador eliminado