Onda v891....se me apaga sola!!

E

emis

Simdualero de Bronce
26 Ene 2016
8
0
36
#1
Hola..
Es mi primera incursión por este foro..
El problema que se me plantea es el siguiente..
Cuando llevo como 15 minutos corriendo alguna aplicación o vídeo,ya sea en Android o Windows, la tableta se apaga sola, empieza a parpadear una luz roja a la altura de la cámara frontal y se apaga
Vuelvo a encenderla y sigue con la misma batería que tenía antes de apagarse.
Ya le he hecho un hard reset y sigue igual
Que me recomendáis?
 
Dr_Rock

Dr_Rock

HxC Sound
VIP+
30 Oct 2013
9.515
13.266
12.993
41
Bogotá, Colombia
Xiaomi Redmi Note 4
#2
La V891 es un modelo que tiene cierto problemas a nivel calentamiento, tal vez ese sea el motivo por el cual se te apaga cada cierto tiempo.
No te puedo dar una sugerencia especifica porque a mi no me pasa, he visto películas completas sin problema, tal vez puedes revisar los procesos en segundo plano o cambiar el reproductor de vídeo, te recomiendo el MX que se puede configurar de diferentes maneras para mejorar el rendimiento multimedia sin afectar el sistema.

Saludos!
 
E

emis

Simdualero de Bronce
26 Ene 2016
8
0
36
#3
Se apaga en youtube....tengo que probarlo en Android después de resetearla.
Hay algún programa para probar la estabilidad de la tablet??
 
Dr_Rock

Dr_Rock

HxC Sound
VIP+
30 Oct 2013
9.515
13.266
12.993
41
Bogotá, Colombia
Xiaomi Redmi Note 4
#4
Última edición por un moderador:
E

emis

Simdualero de Bronce
26 Ene 2016
8
0
36
#5
El problema surge tanto en win10 como en Android
[DOUBLEPOST=1453895671][/DOUBLEPOST]Le he pasado el Antutu Tester y cuando lleva 20 minutos se apaga.
Sube la temperatura a 63 grados y empieza a parpadear, luego se apaga
[DOUBLEPOST=1453902520][/DOUBLEPOST]Le he pasado el Antutu Tester y cuando lleva 20 minutos se apaga.
Sube la temperatura a 63 grados y empieza a parpadear, luego se apaga
 
sinsentido.30

sinsentido.30

Platino
20 Mar 2013
436
158
1.826
42
Las Palmas de G.C.
Xiaomi Redmi 5 Plus
#6
@emis Si te atreves a abrirla te digo como lo solucione yo,es fácil,solo abrir la tapa de atrás,y quitar una pegatina cuadrada negra que viene pegada en la chapa de refrigeración,y si te pones,ya levanta la chapa y recolocas unas almohadillas blancas que vienen pegadas,para dejar desocupados al maximo los abugeros(yo los recorte a la mitad y me lo curre un poco) así me desapareció el problema por completo.
 
Jarpili

Jarpili

Técnico SAT
Simdualero de Plata
16 Feb 2015
96
18
619
#7
Esa es la solución a nivel hardware...
 
E

emis

Simdualero de Bronce
26 Ene 2016
8
0
36
#10
Que solución me dais a nivel software???
[DOUBLEPOST=1454357037][/DOUBLEPOST]De momento la opción hardware me la reservo.....estoy hablando con los Tinydeal que es donde la compre....haber si se hacen cargo
 
Jarpili

Jarpili

Técnico SAT
Simdualero de Plata
16 Feb 2015
96
18
619
#11
Nos has hecho las instrucciones que te comentaban en otro Foro...?
Había un Tema de un usuario que tenía el mismo problema y que lo solucionó temporalmente, usando un programa para ajustar los parámetros del procesador.
Mientras como tu dices la solución de hardware la estudiaba y veía viabilidad.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 182 46,1%
  • Carga inalámbrica

    Votos: 141 35,7%
  • Carga ultra rápida

    Votos: 228 57,7%
  • 5G

    Votos: 174 44,1%
  • Al menos 3 cámaras principales

    Votos: 113 28,6%
  • Sensor TOF

    Votos: 70 17,7%
  • Lector de huellas

    Votos: 205 51,9%
  • USB tipo C

    Votos: 210 53,2%
  • Bluetooth

    Votos: 189 47,8%
  • Pantalla flexible

    Votos: 34 8,6%

Miembros conectados

  • Mpourinio16
  • debiu
  • Retube
  • 666 Rojo
  • eumealto
  • allatola
  • paulojloliveira
  • suarezjesusmaria11
  • JagSagaz
  • gandarin
  • leocampos77
  • elpesca
  • Pedromo
  • SIgNIFER
  • dhino79
  • Victor47
  • Christian Camaton
  • raleo
  • indefindo
  • andonar
... y 20 más.