Quantcast

Pregunta tonta ¿por qué hay aplicaciones (tipo LaCaixa) no compatibles con este dispositivo?

movilesami

movilesami

Simdualero de Oro
15 Mar 2015
227
77
865
#1
Lo dicho, pregunta tonta del día ¿por qué sale a veces la alerta "tu dispositivo no es compatible con esta versión" en aplicaciones tipo "La Caixa"? La solía utilizar y ahora no puedo.

Saludos
 
Lince ibérico

Lince ibérico

El sabio puede cambiar de opinión. El necio, nunca
Platino
#2
La he puesto para probar, me ha abierto, pero algunas veces se cierra, he leído comentarios y no la ponen muy bien, que sino conecta, que desde la actualización falla...habla con tu banco y exponerlo a ellos.
Un saludo.
 
movilesami

movilesami

Simdualero de Oro
15 Mar 2015
227
77
865
#3
A mí es que no me deja instalarla desde la play store, sale esa alerta y no me da opción a instalar :(
 
Lince ibérico

Lince ibérico

El sabio puede cambiar de opinión. El necio, nunca
Platino
#4
A mí es que no me deja instalarla desde la play store, sale esa alerta y no me da opción a instalar :(
Acabo de desintalarla, pero si quieres la vuelvo a instalar y te hago unas capturas para que lo veas.....espero tu respuesta.
 
Buenoscar

Buenoscar

Diamante
30 Mar 2013
1.478
666
2.146
39
Zaragoza
Xiaomi mi4i
#5
Yo la tengo instalada y hago alguna operación con ella, sin problema.
 
movilesami

movilesami

Simdualero de Oro
15 Mar 2015
227
77
865
#6
Pregunta tonta ¿por qué hay aplicaciones (tipo LaCaixa) no compatibles con este dispositivo? i-imgur-com_gfleric-jpg.214327

[DOUBLEPOST=1431347363][/DOUBLEPOST]Puede ser por no tener la versión internacional sino la china? No entiendo por qué no me deja... gracias chicos
 
Lince ibérico

Lince ibérico

El sabio puede cambiar de opinión. El necio, nunca
Platino
#7
Pudiera ser...casi seguro que es eso....ya que yo si que la llevo, en el foro las tienes...hay una que subí yo, es la original que traía el mio de 3GB, la tienes para flashear por flashtools y por Recovery con algunos cambios hechos por @Xancin....también tienes originales de @Nivu para recovery, vamos que tienes variedad...
Un saludo.
 
Buenoscar

Buenoscar

Diamante
30 Mar 2013
1.478
666
2.146
39
Zaragoza
Xiaomi mi4i
#8
Ostia, ahora que lo dices, yo la restauro por titanium, y la voy heredando de un dispositivo a otro :( sorry
 
nostromoito

nostromoito

Platino
4 Mar 2014
407
213
2.100
Salamanca
Jiayu S3 Advance
#9
Acabo de instalarla ahora mismo y funciona sin problemas, llevo la ultima stock modificada por @Nivu 07-04-2015

Pregunta tonta ¿por qué hay aplicaciones (tipo LaCaixa) no compatibles con este dispositivo? screenshot_2015-05-11-15-22-11-png.83328


Saludos!!!
 
Lluís Marbos

Lluís Marbos

Simdualero de Plata
14 Ene 2015
82
16
318
Sant Vicenç de Montalt
#10
Yo intenté instalar la del BBVA y también me decía que la versión no era complatible. Fuí uno de los que actualizó sólo recibir el S3 y luego para ser root utilicé el Kingroot y a partir de ahí fué un caos.
Ahora, gracias a que me han "reseteado" el móvil la aplicación ha podido instalarse, aunque aún no la he probado.
 
Saturatio

Saturatio

Simdualero de Plata
6 Mar 2015
67
15
420
#11
Yo tengo la rom china, s3s, y me deja instalar la App de la caixa (sólo la he instalado para probar, ya que no soy cliente XD) o sea que tiene que ser otra cosa.
 
movilesami

movilesami

Simdualero de Oro
15 Mar 2015
227
77
865
#12
Vaya misterio, gracias a todos por la ayuda
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 160 45,6%
  • Carga inalámbrica

    Votos: 125 35,6%
  • Carga ultra rápida

    Votos: 202 57,5%
  • 5G

    Votos: 151 43,0%
  • Al menos 3 cámaras principales

    Votos: 99 28,2%
  • Sensor TOF

    Votos: 61 17,4%
  • Lector de huellas

    Votos: 185 52,7%
  • USB tipo C

    Votos: 190 54,1%
  • Bluetooth

    Votos: 171 48,7%
  • Pantalla flexible

    Votos: 25 7,1%

Miembros conectados

  • peitos
  • fushi
  • jorge vega acevedo
  • jordi343434
  • nono1987
  • TorpedoJavi
  • victorarantxa
  • jusotri
  • mikytamar