Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema carga del terminal

Tema en 'Bedove HY5001 MTK6589' iniciado por jcarloszyuste, 20 Sep 2013.

Tags:
  1. jcarloszyuste

    jcarloszyuste Simdualero de Bronce

      16 Sep 2013
      Madrid
      Calificaciones:
      +0
      Hola, acabo de adquirir este terminal, y ya lo tengo rooteado y puesto el recovery.El problema es que desde que hice el proceso, la carga parece que no avanza, y habiendo terminado el rooteo me quedé con un 13% cuando la carga estaba al 76%.Alguna solución???
      Gracias de antemano

      Enviado desde mi HY5001 usando Tapatalk 4
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • xdiegox

      xdiegox Simdualero de Bronce

        5 May 2013
        Calificaciones:
        +0
        creo que tienes que calibrar la bateria. busca en google, hay varios metodos.
        saludos.
         
      • Made in china

        Made in china Simdualero de Bronce

          29 May 2013
          Calificaciones:
          +0
          Te pasa con las dos baterías??

          Enviado desde mi Galaxy Nexus usando Tapatalk 2
           
        • jcarloszyuste

          jcarloszyuste Simdualero de Bronce

            16 Sep 2013
            Madrid
            Calificaciones:
            +0
            Sí, con las dos.Ahora ya menos, pero hay veces que se está cargando al 40% y de repente me pone que ya está completamente cargado.Cuando lo reinicio ya me muestra el porcentaje real de carga.También me ocurre que cuando la batería me llega al 30% en 10 minutos se me queda al 15 sin usarlo apenas.
             
          Verificación:
          Borrador guardado Borrador eliminado