Problema carga del terminal

J

jcarloszyuste

Simdualero de Bronce
16 Sep 2013
10
0
236
Madrid
En espera del Bedove Hy5001
#1
Hola, acabo de adquirir este terminal, y ya lo tengo rooteado y puesto el recovery.El problema es que desde que hice el proceso, la carga parece que no avanza, y habiendo terminado el rooteo me quedé con un 13% cuando la carga estaba al 76%.Alguna solución???
Gracias de antemano

Enviado desde mi HY5001 usando Tapatalk 4
 
X

xdiegox

Simdualero de Bronce
5 May 2013
15
0
336
#2
creo que tienes que calibrar la bateria. busca en google, hay varios metodos.
saludos.
 
Made in china

Made in china

Simdualero de Bronce
29 May 2013
18
0
666
#3
Te pasa con las dos baterías??

Enviado desde mi Galaxy Nexus usando Tapatalk 2
 
J

jcarloszyuste

Simdualero de Bronce
16 Sep 2013
10
0
236
Madrid
En espera del Bedove Hy5001
#4
Sí, con las dos.Ahora ya menos, pero hay veces que se está cargando al 40% y de repente me pone que ya está completamente cargado.Cuando lo reinicio ya me muestra el porcentaje real de carga.También me ocurre que cuando la batería me llega al 30% en 10 minutos se me queda al 15 sin usarlo apenas.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 35 63,6%
  • Carga inalámbrica

    Votos: 19 34,5%
  • Carga ultra rápida

    Votos: 27 49,1%
  • 5G

    Votos: 29 52,7%
  • Al menos 3 cámaras principales

    Votos: 13 23,6%
  • Sensor TOF

    Votos: 11 20,0%
  • Lector de huellas

    Votos: 34 61,8%
  • USB tipo C

    Votos: 36 65,5%
  • Bluetooth

    Votos: 37 67,3%
  • Pantalla flexible

    Votos: 1 1,8%

Miembros conectados

  • MOCHOTRE
  • joseantio
  • oridoron7
  • tutut
  • antonioragel9
  • DAAVIID
  • santialotra
  • Acesaliv
  • jamondulce
  • mamajuano
  • javii
  • eumealto
  • elacertijo
  • juanitopti
  • rayul1970
  • king007
  • luismte
  • ajlm1975
  • reguart
  • mpan65
... y 63 más.