Problema con 3g JIAYU G2 MTK 6577

2pacxexur

Simdualero de Plata
11 Sep 2012
62
6
675
#1
Hola, tengo un problema con el 3G, no me lo coje, y voy a configuración - Más - Redes móviles - Servicio 3G y me sale una pestaña que pone:
Habilitar 3G
Desactivar

Le doy y se me queda bloqueado, alguien sabe algo? Soy de Vodafone .
 

Kemkoy

Simdualero de Oro
4 Sep 2012
105
0
496
The World
#3
@2pacxexur yo estoy a la espera que llegue el mio asi que no puedo ayudarte pero me interesa el tema
 

profor

Simdualero de Bronce
18 Oct 2012
25
0
336
#4
El mío también está en camino, pero he leído en algún lado que de los 2 SIMs que se pueden poner sólo uno de ellos es 3G, el otro es 2G. Así que si aún no lo has probado, prueba a cambiar el SIM de conector.
 

jopega

Simdualero de Plata
1 Jun 2012
64
0
487
Almeria
#5
Hola amigos. En el mio el 3G funciona perfectamente. Mirate bien si has instalado la SIM de datos en el lugar correcto.
 

jvilagine

Simdualero de Bronce
19 Oct 2012
31
0
336
#6
Estoy interesado en este terminal, hay algun problema en utilizar solo una sim. Y donde lo comprarlo mejor y seguro?

Gracias
 

allomart

Simdualero de Plata
26 Sep 2012
50
3
388
#7
Hola, tengo un problema con el 3G, no me lo coje, y voy a configuración - Más - Redes móviles - Servicio 3G y me sale una pestaña que pone:
Habilitar 3G
Desactivar

Le doy y se me queda bloqueado, alguien sabe algo? Soy de Vodafone.
A mi con Ono y en la ranura de SIM de abajo sin problema.

Estoy interesado en este terminal, hay algun problema en utilizar solo una sim. Y donde lo comprarlo mejor y seguro?

Gracias
Yo solo uso una SIM. Por el hilo principal hay un montón de enlaces a tiendas y opiniones de la gente.
 

habbim

Simdualero de Bronce
22 Oct 2012
6
0
336
#8
Tengo exactamente el mismo problema alguna solución?
Uso ONO y y para datos Tuenti y no me deja conectar el 3G en ninguna de las sim
 

allomart

Simdualero de Plata
26 Sep 2012
50
3
388
#9
Tengo exactamente el mismo problema alguna solución?
Uso ONO y y para datos Tuenti y no me deja conectar el 3G en ninguna de las sim
Has configurado correctamente el APN?
 

2pacxexur

Simdualero de Plata
11 Sep 2012
62
6
675
#10
Yo he pensao que es porque no tengo megas ya, a ti que te pasa? No te deja habilitarlos?
 

habbim

Simdualero de Bronce
22 Oct 2012
6
0
336
#11
la red 2g funciona esta correctamente configurado solo se cuelga al iniciar el 3G
 

allomart

Simdualero de Plata
26 Sep 2012
50
3
388
#12
Para los usuarios de vodafone , la configuración debería ser:


APN:
NPA (APN):ac.vodafone .es
Nombre de usuario: vodafone
Contraseña: vodafone
Habilitar y deshabilitar: APN habilitado

Servicio 3G:
Habilitar 3G: Seleccionar la SIM de vodafone
Preferencias de red: Yo lo tengo en automático

Lo teneis así? Lo que no se es lo que comentan algunos de que hay una SIM para datos. Yo tengo la SIM en la ranura de abajo