Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

problema con la cortinilla

Tema en 'Cubot GT99 MTK6589' iniciado por torko, 6 Ago 2013.

Tags:
  1. torko

    torko Simdualero de Bronce

      3 Ago 2013
      Calificaciones:
      +0
      hola,q tal.llevo una semanita con el movil,y gracias foro se han solucionado toods los problemillas q tenia.
      ahora tengo un prblrma con la cortina q sale cuando arrastras el dedo hacia abajo(puede llamarse cortina de notificaciones??).pues bien funciona bien pero llega un momento en el q deja de bajar y no puedo ver las notificaciones.tengo q apagar y volver a encender elmovil para q fucnione....y pasado un tiempo(entre 2 y 7 horas)me vuelve a pasar lo mismo
      si a alguien le pasa lo mismo y lo ha solucionado pq es bastante engorroso..
      gracias de antemano y felicidades por el trabajo q haceis en el foro
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48

      Pues a mi al menos no me ha pasado nunca...a ver si a algun compañero le paso y te da alguna solucion..
       
    • jarcss

      jarcss Simdualero de Platino

        31 Ene 2013
        Malaga
        Calificaciones:
        +84
        A mi no me ha pasado nunca pero podrias probar reinstalando la rom.

        Enviado desde mi Jiayu G3
         
      • amiguito1

        amiguito1 Simdualero de Bronce

          2 Ago 2013
          Calificaciones:
          +0
          A mi lo único que se me ocurre es que reinstales la rom. En este post te explican como: https://www.movilesdualsim.com/tema/ROMs-para-Cubot-GT99.39575
           
          Última edición por un moderador: 24 Mar 2017
        • torko

          torko Simdualero de Bronce

            3 Ago 2013
            Calificaciones:
            +0
            ok.gracias a tods.de momento llevo unos dias sin q pase(exactamente desde q escribi el post).si me vuelve a pasar os hare caso y reinstalare el post
             
          • omarmalacara

            omarmalacara Simdualero de Bronce

              13 May 2013
              Navarra
              Calificaciones:
              +2
              Muy buenas, yo los primeros dias de estar con el Cubot, despues de desbloquear la pantalla tardaba en reaccionar al deslizar el dedo por encima, no se si me explico, el caso es que deslizaba el dedo por el escritorio y casi un segundo despues este se movia, esto pasaba siempre al volver al escritorio principal. Tenia pensado reinstalar la rom, pero antes hice los wipes pertinentes y se soluciono.

              Yo probaria primero esto, te limpiara todos los posibles fallos.

              Un saludo
               
            • jar229

              jar229 Simdualero de Bronce

                13 Ago 2013
                Calificaciones:
                +7
                Otro con el mismo problemilla.

                ROM de fábrica.

                Lo tengo desde hace 2 días y me ha pasado un par de veces. Por lo demás, todo estupendo.

                Alguna solución (a parte de cambiar de ROM que haré dentro de unos días) ??

                @torkotorko a tí te ha vuelto a pasar ?

                Saludos.
                 
                Última edición por un moderador: 28 Sep 2013
              Verificación:
              Borrador guardado Borrador eliminado