Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problemas aplicaciones con datos

Tema en 'Huawei Honor 6 HiSilicon Kirin 920' iniciado por dfa985, 14 Jul 2016.

  1. dfa985

    dfa985 Simdualero de Bronce

      20 Jul 2013
      Calificaciones:
      +4
      Buenos dias, tengo problemas con algunas aplicaciones como snapcht, youtube, google drive.. A la hora de utilizarlos con datos no me funcionan, me dice que no tengo conexion a internet, pero con wifi va perfecto... Aparentemente todo esta bien en ajustes. Alguna idea? Gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • KENSEI

      KENSEI "Estado en reparación por falta de imaginación." Colaborador

        11 Feb 2014
        Pamplona - Navarra
        Calificaciones:
        +2.150
        @dfa985@dfa985 Entra en más, ajustes de red móvil y mira que tengas bien configurado el APN, ya que si te has equivocado en una letra, coma o punto ya los datos no funcionan.
         
      • dfa985

        dfa985 Simdualero de Bronce

          20 Jul 2013
          Calificaciones:
          +4
          Pero otras aplicaciones si que funcionan, whatsapp, chrome...

          Enviado desde mi Le 1 Pro mediante Tapatalk
           
        • KENSEI

          KENSEI "Estado en reparación por falta de imaginación." Colaborador

            11 Feb 2014
            Pamplona - Navarra
            Calificaciones:
            +2.150
            Pero te funcionan con WiFi o con los datos? Si solo es con WiFi, lo quitas y no va los datos, es problema de configuración de APN.

            Enviado desde mi Elite 5 mediante Tapatalk
             
          • margal.r

            margal.r VIP+

            • Miembro de Honor
            • Veteran@
            17 Feb 2014
            Cerca de Barcelona
            Calificaciones:
            +14.969
            Echa también un vistazo a los permisos de esas aplicaciones. Quizás cuando se instalaron no aceptaste los permisos necesarios para su conexión.
            Un saludo
             
          • dfa985

            dfa985 Simdualero de Bronce

              20 Jul 2013
              Calificaciones:
              +4
              Esta noche lo miro y os digo algo. Gracias

              Enviado desde mi Le 1 Pro mediante Tapatalk
               
              • Me Gusta Me Gusta x 1
              • dfa985

                dfa985 Simdualero de Bronce

                  20 Jul 2013
                  Calificaciones:
                  +4
                  Nada, seguimos igual. Con wifi funciona todo perfectamente, y con dtos algunas aplicaciones si, otrs no. He reconfigurado el apn, desinstaldo e instalado las aplis, y nada...

                  Enviado desde mi Le 1 Pro mediante Tapatalk
                   
                • margal.r

                  margal.r VIP+

                  • Miembro de Honor
                  • Veteran@
                  17 Feb 2014
                  Cerca de Barcelona
                  Calificaciones:
                  +14.969
                  Hola de nuevo @dfa985@dfa985 , una pregunta: No tendrás como operador a Movistar, verdad? Es que si es así el problema puede estar en el campo "Proxy" y en el "Puerto" del APN. Me explico: Algunas marcas como Huawei o Xiaomi entre otras muchas, tienen separada la parte de Datos y la de MMS. La configuración correcta es esta:

                  APN Internet:
                  Código: [Seleccionar]
                  Nombre Movistar
                  APN Movistar.es
                  Proxy <No establecido>
                  Puerto <No establecido>
                  Nombre de usuario Movistar
                  Contraseña Movistar
                  Servidor <No establecido>
                  MMSC <No establecido>
                  Proxy MMS <No establecido>
                  Puerto MMS <No establecido>
                  MCC 214
                  MNC 07
                  Tipo autentificación PAP
                  Tipo APN escribe "default” (sin las comillas) o lo dejas en blanco.

                  APN MMS:
                  Código: [Seleccionar]
                  Nombre Telefonica
                  APN telefonica.es
                  Proxy <No establecido>
                  Puerto <No establecido>
                  Nombre de usuario telefonica
                  Contraseña telefonica
                  Servidor <No establecido>
                  MMSC http://mms.movistar.com
                  Proxy MMS 10.138.255.5
                  Puerto MMS 8080
                  MCC 214
                  MNC 07
                  Tipo autentificación PAP
                  Tipo APN escribe "mms" (sin las comillas)

                  Si aun así no te funciona prueba con la configuración extendida que encontraras en este enlace:
                  Configuración de APN en Android - Comunidad Movistar

                  Nos cuentas que tal...
                  Un saludo
                   
                • dfa985

                  dfa985 Simdualero de Bronce

                    20 Jul 2013
                    Calificaciones:
                    +4
                    No, es Amena... El Pokemon go sólo me funciona si le cargo primero con WiFi, si intento abrirlo en la calle con datos no carga, cosas rarísimas...

                    Enviado desde mi Le 1 Pro mediante Tapatalk
                     
                  • margal.r

                    margal.r VIP+

                    • Miembro de Honor
                    • Veteran@
                    17 Feb 2014
                    Cerca de Barcelona
                    Calificaciones:
                    +14.969
                    Pues mírate también el tema del Proxi de Amena. Debe ser un problema similar.
                    Un saludo
                     
                  • dfa985

                    dfa985 Simdualero de Bronce

                      20 Jul 2013
                      Calificaciones:
                      +4
                      He intentado diferentes configuraciones de apn de Amena que he visto por internet, poniendo el número de proxy, o dejando el campo vacio y con ninguna he conseguido que, por ejemplo, el youtube me funcione con datos.

                      Enviado desde mi Le 1 Pro mediante Tapatalk
                       
                      • Lo siento Lo siento x 1
                      • margal.r

                        margal.r VIP+

                        • Miembro de Honor
                        • Veteran@
                        17 Feb 2014
                        Cerca de Barcelona
                        Calificaciones:
                        +14.969
                        Jo!Mira que es raro. Cito a @sakil@sakil a ver si le suena de algo tu problema.
                        Suerte
                         
                      Verificación:
                      Borrador guardado Borrador eliminado