Problemas con antenas sin señal

J

Jorge Romero

Simdualero de Bronce
21 Oct 2015
37
9
205
#1
Hola comunidad, hoy aparezco con esta pregunta... hace unas semanas de repente me quede sin señal en ambos chip y de distintas empresas... tengo instalada la rom Vibeui 2.8 1540 7.265.1 y siempre tuve esa sin problemas... que es lo que puede estar pasando...? ya le reinstale 3 veces desde 0 la misma rom y todo sigue igual, lo desarme para ver si se habia aflojado la antena y el cable en ambas puntas esta bien apretado... sinceramente no se que hacer...
 
0Jos0

0Jos0

Ya es de día?
Diamante
8 Jul 2014
9.033
11.546
11.193
#2
¿Has comprobado que tengas los IMEIs?. Teclea como si fueses a hacer una llamada los caracteres: *#06#

Te deberían salir en pantalla los IMEIs.
 
J

Jorge Romero

Simdualero de Bronce
21 Oct 2015
37
9
205
#3
¿Has comprobado que tengas los IMEIs?. Teclea como si fueses a hacer una llamada los caracteres: *#06#

Te deberían salir en pantalla los IMEIs.
Si... tengo ambos.
 
0Jos0

0Jos0

Ya es de día?
Diamante
8 Jul 2014
9.033
11.546
11.193
#4
Por probar a ver qué pasa, ¿Has intentando meter una rom desde SPFlashtool con la opción "firmware upgrade"?.
 
J

Jorge Romero

Simdualero de Bronce
21 Oct 2015
37
9
205
#5
no... hay algun instructivo?... estaba por instalarle la rom del android 6.0
 
J

Jorge Romero

Simdualero de Bronce
21 Oct 2015
37
9
205
#7
0Jos0

0Jos0

Ya es de día?
Diamante
8 Jul 2014
9.033
11.546
11.193
#8
¿Has probado a usar la opción "firmware upgrade" en SPFlashtool?. A ver si te restablece toda la parte del modem.
 
J

Jorge Romero

Simdualero de Bronce
21 Oct 2015
37
9
205
#9
No puedo hacer que me conecte el SPFlashtool con el telefono... ahora.... mi pregunta es... como puede ser posible que de buenas a primeras empiece a tener problemas de antena... puede ser un problema físico¿?
 
blood

blood

No le abandones, el no lo haría contigo.
Diamante
Cocinero
11 Ago 2015
5.049
5.291
8.645
Ehh!!!!
#11
No puedo hacer que me conecte el SPFlashtool con el telefono... ahora.... mi pregunta es... como puede ser posible que de buenas a primeras empiece a tener problemas de antena... puede ser un problema físico¿?
Imagino que has revisado los apn, en la the flash por ejemplo, si tu compañía no es directa, osea orange, movistar... el apn que coge el teléfono es el que crea por defecto la rom y no el de la compañía, por lo que te saldrá como activa pero no podrás hacer nada.
Has probado la sim en otro móvil?, podría ser que se haya roto.

Saludos
 
J

Jorge Romero

Simdualero de Bronce
21 Oct 2015
37
9
205
#12
Imagino que has revisado los apn, en la the flash por ejemplo, si tu compañía no es directa, osea orange, movistar... el apn que coge el teléfono es el que crea por defecto la rom y no el de la compañía, por lo que te saldrá como activa pero no podrás hacer nada.
Has probado la sim en otro móvil?, podría ser que se haya roto.

Saludos
Hola Blood, gracias por tu ayuda... lo que hice fue reemplazar el chip ya que me había empezado a fallar en otro equipo y le saque el segundo chip que tengo... uno de Claro y el otro de Personal...
gracias a todos
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 175 46,8%
  • Carga inalámbrica

    Votos: 133 35,6%
  • Carga ultra rápida

    Votos: 217 58,0%
  • 5G

    Votos: 163 43,6%
  • Al menos 3 cámaras principales

    Votos: 106 28,3%
  • Sensor TOF

    Votos: 66 17,6%
  • Lector de huellas

    Votos: 196 52,4%
  • USB tipo C

    Votos: 202 54,0%
  • Bluetooth

    Votos: 181 48,4%
  • Pantalla flexible

    Votos: 30 8,0%

Miembros conectados

  • yopepe32
  • lolo_64
  • ktulu69
  • _PePiTo_
  • enrique.monfort
  • javigt97
  • MMD6969
  • Luismi67
  • norte
  • Dracomuler
  • koiniok
  • eLPeReC
  • Pakillo73
  • ujua
  • ye_moc
  • Manguta
  • pripri
  • Filipo
  • Jarlys
  • caam14
... y 37 más.