Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

problemas con stock rom 4.2 ayuda!

Tema en 'H9500+ = ZP910 = A9600 MTK6589' iniciado por phoenix530, 19 May 2013.

Tags:
  1. phoenix530

    phoenix530 Simdualero Junior

      19 May 2013
      Calificaciones:
      +0
      Hola a todos
      Pido disculpas por el mal español pero soy italiano y usar traductor Google: D
      He actualizado con el caldo rom 4.2 Zopo mi 910 e instalado la recuperación TWRP con la raíz. después tuve problemas con la galería quedó vacía y llena después de algún tiempo, el teléfono estaba encendido (ídem para el mp3).
      he formateado mi sd 32gb clase 4 de Transcend y restaurado los archivos y en esta ocasión la galería y nos llevaron inmediatamente mp3 Al inicio del teléfono. el problema "me he dado cuenta de que después de un tiempo" el tiempo desapareció y el sistema no es "muy fluido en el flujo de las páginas en general.
      y "normal o soy sólo yo estos problemas? gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • yonkez

      yonkez Simdualero de Bronce

        5 Feb 2013
        Calificaciones:
        +1
        Hola.

        Me estaba extrañando que nadie lo comentara, porque a mi también me ha pasado.
        Prueba varias cosas:

        1.- ¿Has borrado el launcher stock?, si lo borraste restauralo si puedes o vuelve a flashear la rom, y aunque uses otro launcher (en mi caso el apex), no elimines el stock, creo que esto puede provocar el problema.
        2.- Si no es lo anterior, prueba a borrar la cache con alguna app como por ejemplo quick system info pro, y marcar el almacenamiento en el teléfono, en lugar de en la sd, y luego vuelve a marcar el almacenamiento en la sd, y espera un rato, android tarda unos minutos en cachear las imágener y los mp3.

        A mi haciendo estas cosas se me ha solucionado, aunque no estoy seguro de cual de las 2 lo resolvió.
         
      • cuidadin

        cuidadin Simdualero de Oro

          25 Mar 2013
          Calificaciones:
          +67
          instala media scanner y asunto arreglado.
          yo también tuve ese problema
           
        • phoenix530

          phoenix530 Simdualero Junior

            19 May 2013
            Calificaciones:
            +0
            yonkez puede describir los pasos para hacer lo que usted dice? soy italiano y yo no entiendo lo que quieres decir.
            PS: Me di cuenta de otro error: al reiniciar desactiva el dictado de voz de mensajes de texto en el teclado y tengo que volver a activar los ajustes.Mientras tanto, me siento escáner de medios de comunicación y ver cómo va ...
             
          Verificación:
          Borrador guardado Borrador eliminado