Review del X310E MT6575 1 Ghz 512 Mb RAM, 4 Gb ROM 4,3" qHD

I

ima

Simdualero de Bronce
Si que me puedo desplazar, pero me parece un poco peligroso sobre todo por los submenus que aparecen despues. De momento lo dejo asi e intentare averiguar algo mas. La Rom mia de momento va bien solo tengo problemas cuando pongo el GPS y los datos GPRS a la vez. Por lo demas todo Ok. Muchas gracias por tu ayuda e interes Jimymoto. Un saludo
 
jimymoto

jimymoto

Diamante
Si que me puedo desplazar, pero me parece un poco peligroso sobre todo por los submenus que aparecen despues. De momento lo dejo asi e intentare averiguar algo mas. La Rom mia de momento va bien solo tengo problemas cuando pongo el GPS y los datos GPRS a la vez. Por lo demas todo Ok. Muchas gracias por tu ayuda e interes Jimymoto. Un saludo

Bueno para cambiar la ROM seria bastante facil manejarse por los submenus solo son dos pasos y seria muy facil hacerlo pero bueno si dices que va bien..

Si quieres mas informacion pasate por el subforo del ZP100 que es el mismo soporte que para este y es todo compatible,igual encuentras algun otro recovery y se ve bien.

Para que alguien se entere que le has mencionado coloca @ delante de su nick @ima y asi saldra una notificacion y sabra que le has hablado.

Por aqui andaremos para lo que te haga falta :up:

Saludos!!
 
Última edición por un moderador:
I

ima

Simdualero de Bronce
Bueno para cambiar la ROM seria bastante facil manejarse por los submenus solo son dos pasos y seria muy facil hacerlo pero bueno si dices que va bien..

Si quieres mas informacion pasate por el subforo del ZP100 que es el mismo soporte que para este y es todo compatible,igual encuentras algun otro recovery y se ve bien.

Para que alguien se entere que le has mencionado coloca @ delante de su nick @ima y asi saldra una notificacion y sabra que le has hablado.

Por aqui andaremos para lo que te haga falta :up:

Saludos!!
Ok muchas gracias @jimymoto. Entiendo por lo que me dices que me vale la rom del ZP100 y tambien el Recovery?. Si es asi me pongo manos a la obra en junio ya que ahora me voy unos dias de vacaciones y necesito el telefono operativo. Muchas gracias. Un saludo:up:
 
Última edición por un moderador:
jimymoto

jimymoto

Diamante
Ok muchas gracias @jimymoto. Entiendo por lo que me dices que me vale la rom del ZP100 y tambien el Recovery?. Si es asi me pongo manos a la obra en junio ya que ahora me voy unos dias de vacaciones y necesito el telefono operativo. Muchas gracias. Un saludo:up:


Asi es!! yo son las que uso porque son completamente compatibles con nuestro telefono.

Pues que disfrutes las vacaciones!!!
 
Última edición por un moderador:
J

JIS

Simdualero de Bronce
Nuevo problema con este terminal. No se cómo me acaban de aparecer en la parte superior de la pantalla cifras de coordenadas x,y...etc. Al verlo cuando señalo algún punto en la pantalla aparecen unas líneas (horiz y vert) de coordenadas y, al hacer el movimiento con el dedo, queda el rastro en línea azul. alguien sabe que ha sucedido. P.D.: @jimymoto gracias por tus sugerencias pero no he podido conectarme con ninguna.
 
Última edición por un moderador:
jimymoto

jimymoto

Diamante
Nuevo problema con este terminal. No se cómo me acaban de aparecer en la parte superior de la pantalla cifras de coordenadas x,y...etc. Al verlo cuando señalo algún punto en la pantalla aparecen unas líneas (horiz y vert) de coordenadas y, al hacer el movimiento con el dedo, queda el rastro en línea azul. alguien sabe que ha sucedido. P.D.: @jimymoto gracias por tus sugerencias pero no he podido conectarme con ninguna.


Pues como no sea alguna aplicacion que hayas colocado... no se me ocurre nada de verdad.
 
Última edición por un moderador:
J

jman0

VIP
Nuevo problema con este terminal. No se cómo me acaban de aparecer en la parte superior de la pantalla cifras de coordenadas x,y...etc. Al verlo cuando señalo algún punto en la pantalla aparecen unas líneas (horiz y vert) de coordenadas y, al hacer el movimiento con el dedo, queda el rastro en línea azul. alguien sabe que ha sucedido. P.D.: @jimymoto gracias por tus sugerencias pero no he podido conectarme con ninguna.

Eso tiene que ser que has entrado en ajustes, en las opciones de desarrollo y has dejado marcada la opción "Ubicación del puntero". Esos síntomas que describes se corresponden con el comportamiento de dicha opción.
 
Última edición por un moderador:
I

ima

Simdualero de Bronce
Bueno para cambiar la ROM seria bastante facil manejarse por los submenus solo son dos pasos y seria muy facil hacerlo pero bueno si dices que va bien..

Si quieres mas informacion pasate por el subforo del ZP100 que es el mismo soporte que para este y es todo compatible,igual encuentras algun otro recovery y se ve bien.

Para que alguien se entere que le has mencionado coloca @ delante de su nick @ima y asi saldra una notificacion y sabra que le has hablado.

Por aqui andaremos para lo que te haga falta :up:

Saludos!!
Hola @jimymoto. Quisiera hacerte una pregunta sobre cambiar la ROM. El único problema hasta el día de hoy es que no puedo usar el GPS con datos. Tengo que desconectar los datos ya que si no el GPS se vuelve loco. Es por eso que cuando voy de viaje no puedo recibir mensajes ni avisos. Si cambio la Rom a la del Zopo 100, ¿ sabes si este problema desaparece? En caso afirmativo. cual es la mejor Rom según tu opinión.
Un saludo
Ima
 
Última edición por un moderador:
jimymoto

jimymoto

Diamante
Hola @jimymoto. Quisiera hacerte una pregunta sobre cambiar la ROM. El único problema hasta el día de hoy es que no puedo usar el GPS con datos. Tengo que desconectar los datos ya que si no el GPS se vuelve loco. Es por eso que cuando voy de viaje no puedo recibir mensajes ni avisos. Si cambio la Rom a la del Zopo 100, ¿ sabes si este problema desaparece? En caso afirmativo. cual es la mejor Rom según tu opinión.
Un saludo
Ima

Pues te comento que yo le cambie la ROM y ahora llevo la Xperia Aroma y uso los GPS Copilot y Sygic y no tengo ningun problema con ninguno de los doa.

Si necesitas ayuda por aqui estaremos.
 
Última edición por un moderador:
I

ima

Simdualero de Bronce
Pues te comento que yo le cambie la ROM y ahora llevo la Xperia Aroma y uso los GPS Copilot y Sygic y no tengo ningun problema con ninguno de los doa.

Si necesitas ayuda por aqui estaremos.
Vale. Sigo de vacaciones por lo que estoy utilizando el GPS, pero llego este domingo, por lo que la próxima semana me pongo a ello.
Si te es posible mandarme los enlaces de la rom que me comentas y los link de las instrucciones ya que es la primera vez y no me entero mucho. No se como va lo de los IMEI pero he leído que se pierden al cambiar la Rom y que son necesario para que funcione el teléfono?. Un saludo
 
jimymoto

jimymoto

Diamante
Vale. Sigo de vacaciones por lo que estoy utilizando el GPS, pero llego este domingo, por lo que la próxima semana me pongo a ello.
Si te es posible mandarme los enlaces de la rom que me comentas y los link de las instrucciones ya que es la primera vez y no me entero mucho. No se como va lo de los IMEI pero he leído que se pierden al cambiar la Rom y que son necesario para que funcione el teléfono?. Un saludo

https://www.movilesdualsim.com/tema/Roms-y-herramientas-para-el-Zopo-ZP100.12783

Aqui lo tienes todo bastante bien explicado. Si tienes dudas o problemas en cuanto a instalacion avisa y te echamos una mano.

A mi nunca se me han borrado los imei pero si que es conveniente tenerlos bien guardados asi como tambien hacer copia de seguridad de todo lo que tengamos incluida la ROM.

Suerte!!
 
Última edición por un moderador:
I

ima

Simdualero de Bronce
https://www.movilesdualsim.com/tema/Roms-y-herramientas-para-el-Zopo-ZP100.12783

Aqui lo tienes todo bastante bien explicado. Si tienes dudas o problemas en cuanto a instalacion avisa y te echamos una mano.

A mi nunca se me han borrado los imei pero si que es conveniente tenerlos bien guardados asi como tambien hacer copia de seguridad de todo lo que tengamos incluida la ROM.


Suerte!!
Hola de nuevo @jimymoto. He descargado varias Rom y no puedo instalarlas. El problema es que las Roms recomendadas se instalan via recovery y como recordaras en mi pantalla el recovery se ve mal. He intentado hacerlo a ciegas siguiendo el manual del recovery pero después de la segunda pantalla me salen muchas mas lineas que las descritas y no se cual coger. He vuelto a hacer Root a ver si conseguía cambiar el recovery pero no hay manera de que cambie. Que puedo hacer? se te ocurre algo? Un saludo
 
Última edición por un moderador:

Hilos similares

cjsegninir
Respuestas
1
Visitas
122
menguelez
menguelez
cjsegninir
Respuestas
4
Visitas
2K
cjsegninir
cjsegninir
cjsegninir
  • Anclado
  • 5,00 estrella(s) 4 Votos
2
Respuestas
16
Visitas
1K
cjsegninir
cjsegninir
cjsegninir
Respuestas
5
Visitas
728
cjsegninir
cjsegninir

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 187 45,7%
  • Carga inalámbrica

    Votos: 143 35,0%
  • Carga ultra rápida

    Votos: 238 58,2%
  • 5G

    Votos: 179 43,8%
  • Al menos 3 cámaras principales

    Votos: 117 28,6%
  • Sensor TOF

    Votos: 73 17,8%
  • Lector de huellas

    Votos: 214 52,3%
  • USB tipo C

    Votos: 221 54,0%
  • Bluetooth

    Votos: 196 47,9%
  • Pantalla flexible

    Votos: 36 8,8%

Miembros conectados

  • kining
  • parvati2
  • ruglovi
  • cjsegninir
  • Riogo2021
Arriba