ROM LEWA OS PARA ZTE V967S CASTELLANO. (ACTUALIZADA).

mrchino_mapache

Diamante
Mensajes
1.205
Puntos
1.858
Móvil
ZTE v967s
Compi no sabes si en esta actualizascion sale bien el nombre de operador y fecha en la barra de notificaciones???

Enviado desde mi ZTE V967S mediante Tapatalk
 

vilicitano

No estoy loco mi madre me hizo pruebas.
Diamante
Mensajes
11.983
Puntos
14.033
Móvil
ONO
No he podido probarla mucho pero a mi si me ponia bien el operador ONO y la tambien. VICTOR.
 

pulso

Simdualero de Oro
Mensajes
178
Puntos
1.156
Buenas una pregunta sobre la lewa original, que supongo no habrá mucha diferencia:

Instalo, todo ok, root....

Pero los imei, los he perdido, intento restaurar desde menu ingeniero y no me da opción.

Como reponéis los imei en esta rom?

Yo por ahora estoy con la S4UI, que parece ser una 105 minideal, modificada. Va bien, batería ok, estable y fluída.

La lewa la he instalado varias veces, ya la tuve en otros telefonos pero en este me quede atascado en los imei.
 

vilicitano

No estoy loco mi madre me hizo pruebas.
Diamante
Mensajes
11.983
Puntos
14.033
Móvil
ONO
Buenas una pregunta sobre la lewa original, que supongo no habrá mucha diferencia:

Instalo, todo ok, root....

Pero los imei, los he perdido, intento restaurar desde menu ingeniero y no me da opción.

Como reponéis los imei en esta rom?

Yo por ahora estoy con la S4UI, que parece ser una 105 minideal, modificada. Va bien, batería ok, estable y fluída.

La lewa la he instalado varias veces, ya la tuve en otros telefonos pero en este me quede atascado en los imei.
Buenas compi, no he notado nada raro en los imeis, al menos en la versión que esta puesta aquí actualmente es la que tengo puesta. Se supone que sí se borran los imeis, no te deja hacer llamadas telefónicas, no?. En el hilo de cocina hay un tutorial para recuperarlos, sí es que los has perdido, desde el móvil no te puedo poner el enlace, cuando este en el ordenador te lo miro. Víctor.

Enviado desde mi cafetera usando Patatalk
 

pulso

Simdualero de Oro
Mensajes
178
Puntos
1.156
Gracias

Pues no será la misma situación en esta rom.
Probaré a instalar esta.

Nada, he probado con el recovery de kappa y con el 6.04.4 y tengo lewa pero no tengo imei's.

Trato de reponerlos desde el mobile uncle=> menu ingeniería y no me dejo entrar en información cds.


Alguien sabe?
 
Última edición:

pulso

Simdualero de Oro
Mensajes
178
Puntos
1.156
Gracias no conocía el sn_writer, estoy probando pero... vale para este telefono? no lo reconoce, los drivers creo que bien, lo flasheo sin problema, acabo de poner los del lenovo 820 pero nada.

dice esto:
>> Enum_for usb at cmd
Get Dynamic USB Com Port Fail!



tengo el número que viene en el telefono, pero los archivos:

MODEM DATABASE y el AP DATABASE, archivos que suelen venir en el paquete de descarga de nuestra ROM ???

donde esta esto? Cuando me llego el telefono le flashee y vaya susto, me quedé sin imei, lo repuse mediante el modo ingeniero, en la rom de origen, s4ui, miui, o minideal.
 

vilicitano

No estoy loco mi madre me hizo pruebas.
Diamante
Mensajes
11.983
Puntos
14.033
Móvil
ONO
En principio este tutorial es generico para android, los drivers los tienes en el turorial de rooteo y en principio como indico en casi todos los post de las roms recomiendo hacer copias de los archivos (por si acaso porque la verdad es el primero que conozco que se ha quedado sin) pero yo vengo de moviles que se perdian y necesitabas luego una box para volverlos a introducir. La verdad que a traves de modo ingeniero no lo he hecho nunca no te puedo ayudar. Victor.
 

pulso

Simdualero de Oro
Mensajes
178
Puntos
1.156
.........................

Y entonces? tu como restauras el imei en esta rom??
El SN_ no vale sin los archivos especificos, ni se sabe si es para este movil...
 

vilicitano

No estoy loco mi madre me hizo pruebas.
Diamante
Mensajes
11.983
Puntos
14.033
Móvil
ONO
.........................

Y entonces? tu como restauras el imei en esta rom??
El SN_ no vale sin los archivos especificos, ni se sabe si es para este movil...
Pues hazlo como lo haces normalmente, si lo haces por modo ingeniero pues hazlo igual yo entro en modo ingeniero igual que en las demas, sino prueba con anreboot, Victor.
 

pulso

Simdualero de Oro
Mensajes
178
Puntos
1.156
No me funciona
Si no, no preguntaba, para que me indiquen cualquier cosa...

Se agradece el esfuerzo, supongo.
 

vilicitano

No estoy loco mi madre me hizo pruebas.
Diamante
Mensajes
11.983
Puntos
14.033
Móvil
ONO
Prueba a flashear otra vez la rom, con su root y siguiendo las instrucciones tal y como indica el tutorial, te adjunto captura de pantalla en modo ingeniero, esta claro que algo no esta saliendo como deberia. Un saludo. Victor.
r
Screenshot_2013-12-11-22-34-25.png
 

Es tendencia

Cual lanzamiento estas esperando ansiosamente?

  • Huawei P50/P50 Pro

    Votos: 3 9,1%
  • Samsung Galaxy Z Fold 3 / Z Flip 3

    Votos: 6 18,2%
  • Honor Magic 3 / 3 Pro

    Votos: 3 9,1%
  • Xiaomi Mi Mix 4

    Votos: 7 21,2%
  • Google Pixel 6

    Votos: 8 24,2%
  • Otro (Deja en el comentario y lo agregamos)

    Votos: 6 18,2%

Del blog

Arriba