ROM THL W200, STOCK 15/08/2013

S

shoby

Simdualero de Bronce
2 Jul 2013
10
2
388
#25
e instalado la rom y todo correcto asta que enciendo el smarphone y suena pero no se ve nada alguien sabe como poder areglarlo? tengo backup que hice antes de flasearlo, saludos
 
kronh

kronh

Simdualero de Oro
9 Jul 2012
107
16
705
#26
los driver de la pantalla que pones no son los de la pantalla que tienes, debes usar una rom compatible con tu pantalla, eso me paso a mi, si tienes el backup vuelve a flasearla con esa copia
 
U

uvero

Simdualero de Bronce
31 Ene 2014
20
0
236
#27
hola buenas, cuando me descargo la rom de stock, al descomprimir el zip salen dos carpetas, y dentro varias subcarpetas. que archivo exactamente se coje para el scart de flashtool? he leido que uno de texto pero no se cual es?
gracias
 
U

uvero

Simdualero de Bronce
31 Ene 2014
20
0
236
#29
gracias por contestar tor11, pero yo no veo ese archivo tio, he ido carpeta por carpeta y no veo ningun archivo ni asi ni parecido, ni en la barra del buscador me aparece.
 
D

duender

Simdualero de Bronce
5 Jul 2014
12
1
238
#31
Hola...

Instale esta rom por el recovery...todo bien, pero...ME FALTA LA AGENDA y el botón de LLAMAR!!!!!!!...me idce "aplicación no instalada"...cuando le doy desde la pantalla principal, y en los menus no existe ni la agenda ni el "llamador"....


¿Alguna idea????
 
tor11

tor11

Platino
26 Jun 2013
685
89
1.572
ESPAÑA
Mi Mix 2 Globerom
#32
Hacer wipes y reiniciar. Si no va, vuelve a wipes e instalar de nuevo. Si sigue sin funcionar deberías volver a descargar la rom.
 

Miembros conectados

  • requetechusa
  • hazesport
  • victoriamix
  • canivi
  • samuel serrano cortes
  • kevin_23
  • MotoGxt1063
  • DANNYBOYZ
  • felixuko67
  • Ffrank
  • forzalaquila
  • mauro.ms
  • laptopsrepair14
  • smota
  • SirJohn
  • javiergarciaesteban