ROM THL W200, Zound V.2 (basada en la rom Stock)

B

bucefaloalex

Simdualero de Bronce
25 Ene 2014
27
5
239
#61
En needrom cual hay que bajar? La primera o la custom?

Enviado desde mi W200 mediante Tapatalk
 
djporti1973

djporti1973

Platino
10 Dic 2012
970
147
1.809
#63
En needrom cual hay que bajar? La primera o la custom?

Enviado desde mi W200 mediante Tapatalk
El primer archivo de la v4 es la rol.El segundo custom es para modificar lo que viene en la v4 pero sin tener que flashear la rom entera

ROM THL W200, Zound V.2 (basada en la rom Stock)
 
B

bucefaloalex

Simdualero de Bronce
25 Ene 2014
27
5
239
#64
Y se instala por recovery sobre la 3.6?

Enviado desde mi W200 mediante Tapatalk
 
B

bucefaloalex

Simdualero de Bronce
25 Ene 2014
27
5
239
#66
He intentado instalarla por recovery y no me funcionaba la pantalla táctil y he abortado la instalación y además parece ser que solo viene en ingles...no?

Enviado desde mi W200 mediante Tapatalk
 
B

bucefaloalex

Simdualero de Bronce
25 Ene 2014
27
5
239
#67
Bueno...pues ya la he instalado pero moviendome con los botones power y volumen para poder pasar las pantallas del aroma installer.
Lo que veo que ya no esta es el OTA....eso es así?

Enviado desde mi W200 mediante Tapatalk
 
Nivu

Nivu

Pr0 SounD v.3
Diamante
3 Feb 2014
2.388
7.474
4.559
32
Graus
Jiayu S3 Advance
#68
Hola buenas a todos no se si alguien mas a probado la nueva v.4 pero instalandola por recovery y probando los 3 kernels k te da a elegir la rom despues de terminar la instalacion se me keda en bootloop todo el rato no hay manera de acerla funcionar. ya no se si es cosa de fallo mio o es cosa de la rom que no funciona. Si alguien a probado y le a funcionado haber si me dice los wipes que realiza haber si estoy yo en error.

Un saludo!!
 
djporti1973

djporti1973

Platino
10 Dic 2012
970
147
1.809
#69
Hola buenas a todos no se si alguien mas a probado la nueva v.4 pero instalandola por recovery y probando los 3 kernels k te da a elegir la rom despues de terminar la instalacion se me keda en bootloop todo el rato no hay manera de acerla funcionar. ya no se si es cosa de fallo mio o es cosa de la rom que no funciona. Si alguien a probado y le a funcionado haber si me dice los wipes que realiza haber si estoy yo en error.

Un saludo!!
Yo la llevo.Yo utilizo twrp y hago todos los wipes menos emmc y SD card

ROM THL W200, Zound V.2 (basada en la rom Stock)
 
Nivu

Nivu

Pr0 SounD v.3
Diamante
3 Feb 2014
2.388
7.474
4.559
32
Graus
Jiayu S3 Advance
#70
Yo la llevo.Yo utilizo twrp y hago todos los wipes menos emmc y SD card
Yo tambien uso twrp y e probado a hacer todas las combinaciones de wipes... no lo entiendo la verdad.
Algún kernel a elegir? o da igual cual elijas? sigo intentandolo pero del bootloop no salgo...
 
djporti1973

djporti1973

Platino
10 Dic 2012
970
147
1.809
#71
Yo tambien uso twrp y e probado a hacer todas las combinaciones de wipes... no lo entiendo la verdad.
Algún kernel a elegir? o da igual cual elijas? sigo intentandolo pero del bootloop no salgo...
Yo utilizo el primer kernel ya que el mío es de los primero w200 de julio del año pasado
 

Miembros conectados

  • menguelez
  • BorjaRRRR
  • Amadeus
  • canivi
  • El Eduar
  • ruglovi
  • xlenovo
  • Jochob
  • Elche-Guevara
  • DIL2
  • Luismi67
  • elxufas
  • osfuor
  • koiniok
  • antgem
  • segnini
  • j29600
  • mrchino_mapache
  • rebojo
  • Javier Benito
... y 86 más.