Pulsa aquí para quitar la publicidad.

Saludos de Venezuela

Tema en 'Presentaciones' iniciado por ricalvo, 12 Nov 2013.

  1. ricalvo

    ricalvo Simdualero Junior

      2
      0
      12 Nov 2013
      Saludos, entre al foro ya que tengo un Lenovo A830 y esta presentando problemas, no se si es software o el móvil, se reinicia solo y me dice que no tiene ningún sim y luego lo reconoce solo



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.432
      43.547
      1 Oct 2012
      Madrid, Spain
      Bienvenid@ al foro, pasate por los subforos de ese movil.
       
      Última edición por un moderador: 4 Mar 2015
    • ricalvo

      ricalvo Simdualero Junior

        2
        0
        12 Nov 2013
        Si ya revisé pero al parecer nadie mas tiene este problema, es extraño porque es continuo pero pero aleatorio, a veces pasa seguido o no lo hace en algunas horas, ya cambié antivirus y desinstale aplicaciones y nada, les agradezco la ayuda
         
      • Cancerbero13

        Cancerbero13 A todo cerdo le llega su San martin. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        Hola bienvenido al foro, suerte con tu problema.
         
      • rareipe

        rareipe Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        21.982
        6.861
        2 Jul 2011
        Cambre
        Bienvenido al foro.

        Haz un backup de tu y prueba con otra de las que vayan bien, de todas formas las dudas las tienes que hacer en el subforo, ya que esto es solo para presentaciones.

        Saludos

        Enviado desde mi Lenovo A850 usando Tapatalk 4
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.