Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA se me queda en fastboot mode...

Tema en 'Lenovo K3 Note MT6752' iniciado por dAz, 22 Sep 2015.

  1. dAz

    dAz Simdualero de Bronce

      11
      0
      17 Ago 2015
      Hola, soy nuevo en esto es mi primer movil que voy a rotear no se nada de esto, pues primero estuve haciendo lo que me dice este tutorial ; https://www.movilesdualsim.com/tema/videotutoriales-instalacion-recovery-root.100715/

      pero cuando pongo enter en el instalador de recovery mi k3 note se reinicia y queda en una pantalla negra y abajo dice fastboot mode... y en la pc se queda asi: http://prntscr.com/8j2323
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      dice que tengo instalar drivers pero ni se que drivers instalar porfavor ayudaaa
       
    • xancin

      xancin Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      31.626
      62.665
      2 Mar 2014
      Lo primero ¿que S.O tienes?
       
    • dAz

      dAz Simdualero de Bronce

        11
        0
        17 Ago 2015
        SO? sistema operativo no? en mi pc es W8.1 y en el Lenovo es el de fabrica, la china que ya me tiene arto :(
         
      • xancin

        xancin Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        31.626
        62.665
        2 Mar 2014
        Pues busca en google desactivar la comprobación de firmas. Una vez echo eso instalas la suite de Lenovo y pdanet. Y reinicia despues de instalar esos drivers
         
      • Jumalaa

        Jumalaa Simdualero de Oro

          156
          26
          30 Ago 2015
          Sobretodo activa pda net, a mi Windows no le daba la gana de reconocer el móvil sin pda activo
           
        • dAz

          dAz Simdualero de Bronce

            11
            0
            17 Ago 2015
            actualize draivers funciono rotie aparecio supersu y todo bien pero ahora cuando quiero entra a recovery para instalar una rom ya no puedo :/
             
            Última edición: 23 Sep 2015
          • Jumalaa

            Jumalaa Simdualero de Oro

              156
              26
              30 Ago 2015
              Que te aparece, explica un poco
               
            • baron30

              baron30 Simdualero de Oro

                233
                69
                5 Sep 2015
                A mi me paso igual con w7 pro y tuve que actualizar el controlador,eso si,no desenchufe el móvil para nada.
                y nada más se actualizó el controlador se término de instalar la recovery automáticamente
                vamos fallo del controlador del ordenador,nada más me paso ayer.8_10_2015 con Lenovo k3 nuevecito ¡¡sustazo!!
                 
              Verificación:
              Borrador guardado Borrador eliminado