Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Se quita el sonido por instantes

Tema en 'THL W200 MTK6589T' iniciado por Oscargb13, 30 May 2014.

  1. Oscargb13

    Oscargb13 Simdualero de Bronce

      20
      2
      19 Nov 2013
      Hola a todos, tengo este movi l y la verdad es que me va muy bien pero hace unos días me ha empezado a pasar algo raro el tema es que estoy viendo un video de youtube por ejemplo y de repente se pierde el sonido, el video continua, al principio crei que sería el wifi o algo asi, luego me fije que cuando pasa sale el icono de sin sonido, es decir el altavoz tachado dura 1 o 2 sg y luego se quita. Ahora estaba probando estando en la pantalla principal sin hacer nada pasa igual esta un rato normal y de repente aparece el icono 1-2 sg y se quita y luego otra vez, entre una vez y otra pasaran unos 30sg.

      El movil lo tengo con la rom que vino lo único que hice fue root y le instalae el mobileuncle tools y le cambie el recovery

      No estoy seguro pero hace unos días al encender me entro el recovery chino (debi de dejar mucho tiempo pulsado el power) y se puso a hacer como un test pasaba por varias modulos wifi...GPS....
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      ¿Alguna idea?

      Gracias de antemano
       
    Verificación:
    Borrador guardado Borrador eliminado