Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Sobre el audio del ZTE

Tema en 'ZTE v967s MTK6589' iniciado por izkikan, 7 Nov 2013.

Tags:
  1. izkikan

    izkikan Simdualero de Bronce

      2 Oct 2013
      Calificaciones:
      +12
      Hola que tal ...
      Intento abrir el equalizador , y siempre me sale la ventanita , "dsp manager se ha parado". Lo he probado con varios equalizadores que he descargado y la ventanita de marras aparece igual. ¿Alguien le ha pasado?.
      Saludos
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • yoigo6523

      yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      15 Oct 2013
      En un pequeño pais
      Calificaciones:
      +27.673
       
    • izkikan

      izkikan Simdualero de Bronce

        2 Oct 2013
        Calificaciones:
        +12
        #yoigo6523
        El ecualizador me funcionaba bien, pero hace una semana intentando aumentar el volumen, no se si active o desactive alguna casilla .
        El caso es que no consigo y con todos los eculizadores que he probado que , que se inicien.
        Saludos
         
      • yoigo6523

        yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        15 Oct 2013
        En un pequeño pais
        Calificaciones:
        +27.673
        me refiero que cuando entras al reproductor tienes que activar la casilla ecualizador. de todas maneras puedes ir a ajustes,aplicaciones,todas las aplicaciones,musica y borras datos y cache a ver si asi te funciona
         
      • izkikan

        izkikan Simdualero de Bronce

          2 Oct 2013
          Calificaciones:
          +12
          #yoigo6523
          Ante todo gracias por tu interes. Ya he limpiado varias veces los datos y el cache (Link2SD) pero sigue el ecualizador sin abrirse. Lo estranyo es que ocurre con todos los ecualizadores. Tiene que haber algo que interrumpe el inicio. y no se lo que es.............!!!!!!!!!!!!!!!!!!!!
           
        • yoigo6523

          yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          15 Oct 2013
          En un pequeño pais
          Calificaciones:
          +27.673
          intenta deshacer los cambios que hiciste y prueba de nuevo.
          prueba a restablecer los perfiles de audio
          activa la casilla BesAudEnh
          te pasa con la musica en general o con auriculares?
           
        • izkikan

          izkikan Simdualero de Bronce

            2 Oct 2013
            Calificaciones:
            +12
            He acabado el tema con un restaura desde el recovery. El ecualizador ya esta activo.
            Saludos.
             
          Verificación:
          Borrador guardado Borrador eliminado