Sobre el audio del ZTE

izkikan

izkikan

Simdualero de Bronce
Hola que tal ...
Intento abrir el equalizador , y siempre me sale la ventanita , "dsp manager se ha parado". Lo he probado con varios equalizadores que he descargado y la ventanita de marras aparece igual. ¿Alguien le ha pasado?.
Saludos
 
yoigo6523

yoigo6523

Aprendiendo a vivir
Diamante
Hola que tal ...
Intento abrir el equalizador , y siempre me sale la ventanita , "dsp manager se ha parado". Lo he probado con varios equalizadores que he descargado y la ventanita de marras aparece igual. ¿Alguien le ha pasado?.
Saludos[/quote

has activado el ecualizador? a mi me funciona perfectamente
 
izkikan

izkikan

Simdualero de Bronce
#yoigo6523
El ecualizador me funcionaba bien, pero hace una semana intentando aumentar el volumen, no se si active o desactive alguna casilla .
El caso es que no consigo y con todos los eculizadores que he probado que , que se inicien.
Saludos
 
yoigo6523

yoigo6523

Aprendiendo a vivir
Diamante
#yoigo6523
El ecualizador me funcionaba bien, pero hace una semana intentando aumentar el volumen, no se si active o desactive alguna casilla .
El caso es que no consigo y con todos los eculizadores que he probado que , que se inicien.
Saludos

me refiero que cuando entras al reproductor tienes que activar la casilla ecualizador. de todas maneras puedes ir a ajustes,aplicaciones,todas las aplicaciones,musica y borras datos y cache a ver si asi te funciona
 
izkikan

izkikan

Simdualero de Bronce
#yoigo6523
Ante todo gracias por tu interes. Ya he limpiado varias veces los datos y el cache (Link2SD) pero sigue el ecualizador sin abrirse. Lo estranyo es que ocurre con todos los ecualizadores. Tiene que haber algo que interrumpe el inicio. y no se lo que es.............!!!!!!!!!!!!!!!!!!!!
 
yoigo6523

yoigo6523

Aprendiendo a vivir
Diamante
#yoigo6523
El ecualizador me funcionaba bien, pero hace una semana intentando aumentar el volumen, no se si active o desactive alguna casilla .
El caso es que no consigo y con todos los eculizadores que he probado que , que se inicien.
Saludos

intenta deshacer los cambios que hiciste y prueba de nuevo.
prueba a restablecer los perfiles de audio
activa la casilla BesAudEnh
te pasa con la musica en general o con auriculares?
 
izkikan

izkikan

Simdualero de Bronce
He acabado el tema con un restaura desde el recovery. El ecualizador ya esta activo.
Saludos.
 

Hilos similares

cucalon
Respuestas
10
Visitas
790
KENSEI
KENSEI
chascoberto
Respuestas
7
Visitas
9K
chascoberto
chascoberto
C
Respuestas
5
Visitas
2K
androidzinho
androidzinho

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 188 45,6%
  • Carga inalámbrica

    Votos: 144 35,0%
  • Carga ultra rápida

    Votos: 240 58,3%
  • 5G

    Votos: 180 43,7%
  • Al menos 3 cámaras principales

    Votos: 117 28,4%
  • Sensor TOF

    Votos: 73 17,7%
  • Lector de huellas

    Votos: 214 51,9%
  • USB tipo C

    Votos: 222 53,9%
  • Bluetooth

    Votos: 196 47,6%
  • Pantalla flexible

    Votos: 36 8,7%

Miembros conectados

  • cuadrete
  • jabymol
  • Cactuspete23
  • avecilla
  • runajuiz
  • 666 Rojo
  • ranel
  • PapaOso
  • outfromspace
  • Kurtz
  • olo
  • jelcojal
  • marcoserpa
  • j29600
  • Checkmadre
  • tabiritrero
  • fer.baguena
  • feolas87
  • fitomosky
  • garrafone
... y 21 más.
Arriba