Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Solucionado............Ayuda por favor!!

Tema en 'Jiayu S3 MTK6752' iniciado por Terry Bogard, 19 Abr 2015.

  1. Terry Bogard

    Terry Bogard Simdualero de Oro

      15 Abr 2015
      Calificaciones:
      +21
      Buenas a todos,

      Me ha surgido un problema,bastante gordo,realizando alguna gestión de cambio de ROM.No puedo precisar muy bien como ha sido pero actualmente mi S3A ha quedado bastante inútil;

      -No me reconoce ninguna sim en las 2 ranuras y la opción "Administración de la tarjeta SIM",está inhabilitada.
      -No tengo memoria interna;Espacio total 16 gb,disponible 0,00B...
      -La aplicación de Play Store se detiene súbitamente y contínuamente da error.

      Vamos...que la hemos liado pero bien.Recomendaciones?
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Cambey

      Cambey Simdualero de Oro

        3 Mar 2015
        Calificaciones:
        +30
        Que rom le metiste? Yo probaría a intentar meterle otra rom a ver si se te soluciona
         
        • Me Gusta Me Gusta x 1
        • androidzinho

          androidzinho Friki nivel S8 Moderador

            12 Jul 2013
            Domaio (Pontevedra)
            Calificaciones:
            +19.905
            Metele la stock con flashtool y a empezar de cero.
            Las flashtools y como se usan lo tienes aqui:
            https://www.movilesdualsim.com/tema/flashtools-6752-parches-mejoras-y-aplicaciones-s3.96732/
            y la rom aqui :
            http://www.needrom.com/download/jiayu-s3/
            Cualquier duda , aqui andamos siempre...
             
            • Me Gusta Me Gusta x 2
            • Terry Bogard

              Terry Bogard Simdualero de Oro

                15 Abr 2015
                Calificaciones:
                +21
                Eiiii,solventado por dios...que estrés he pasado!solucionado con la ROM stock modificada de @Xancin@Xancin .Gracias por vuestros mensajes.
                 
                • Me Gusta Me Gusta x 4
                • Cambey

                  Cambey Simdualero de Oro

                    3 Mar 2015
                    Calificaciones:
                    +30
                    Me alegro que hayas podido solucionarlo
                     
                    • Gracias Gracias x 1
                    • antonioantuan

                      antonioantuan Tened paciencia conmigo... ¡Soy muy torpe! VIP+

                      • Cocinero Android
                      • NAT
                      • Veteran@
                      7 Ago 2013
                      Calificaciones:
                      +18.970
                      Pues estaría bien que contaras exactamente qué te había pasado y cómo lo has solucionado.
                      Lo mismo le puede servir de ayuda a alguien que algún día se encuentre en tu situación.
                       
                      • Me Gusta Me Gusta x 1
                      • Terry Bogard

                        Terry Bogard Simdualero de Oro

                          15 Abr 2015
                          Calificaciones:
                          +21
                          Pues simplemente solventé el problema instalando la ROM de @Xancin@Xancin (stock modificada),desde el modo recovery.Previamente el móvil se encontraba con la ROM original(con los problemas mencionados) y me fue imposible repararlo.Puede ser que la incidencia se produjera al mover el archivo .zip a la memoria interna del teléfono,en lugar de la externa,desde el PC?
                           
                          • Gracias Gracias x 1
                          • mps123

                            mps123 Simdualero de Platino

                              17 Oct 2011
                              Uruguay
                              Calificaciones:
                              +110
                              Te quedaste sin espacio en la memoria interna al instalar una nueva rom borraste los cache y por eso funciona todo OK revisa cuanto espacio tenes ahora y si es menor a 1gb empeza a borrar cosas
                               
                            Verificación:
                            Borrador guardado Borrador eliminado