[Solucionado] Problema con botones de volumen en Hero 9300+

Estado
Cerrado para nuevas respuestas.

crispiz

Simdualero de Bronce
15 Oct 2012
6
0
336
#1
Hola, luego de recuperar el teléfono al instalar mal el CWM logré instalar
la rom de ZOPO : MP_MT77_root_en_play_zp900s_zwx_ics_hw_user_20120912-160018_LCH_PC

Luego de jugar un rato con el teléfono y unos cuantos reinicios me reconoció la cámara .
Pero había un detallito que no me funcionaban las teclas de volúmen por ende no podía entrar en modo recovery .
Así que tuve que instalar la rom de @darevix DRX v1.8 - ICS 4.0.4 - ZP900 mediante la app Rom Manager, fué muy fácil.

El problemita es que igual no me funcionan los botones del volumen :( , la rom está 10 puntos, me gustó mucho pero el único inconveniente es ese.

EDIT:

Solucionado, le hice un doble reset y al fin me funcionan los botones.


Por favor sr Moderador Cerrar

Gracias.
 
Última edición por un moderador:

flufy_tendo

Ajuste de nivel +5
Simdualero de Diamante
25 Dic 2012
12.918
7.301
10.276
Galicia
#2
Re: Problema con botones de volumen en Hero 9300+

Hola, luego de recuperar el teléfono al instalar mal el CWM logré instalar
la rom de ZOPO : MP_MT77_root_en_play_zp900s_zwx_ics_hw_user_20120912-160018_LCH_PC

Luego de jugar un rato con el teléfono y unos cuantos reinicios me reconoció la cámara .
Pero había un detallito que no me funcionaban las teclas de volúmen por ende no podía entrar en modo recovery .
Así que tuve que instalar la rom de @darevix DRX v1.8 - ICS 4.0.4 - ZP900 mediante la app Rom Manager, fué muy fácil.

El problemita es que igual no me funcionan los botones del volumen :( , la rom está 10 puntos, me gustó mucho pero el único inconveniente es ese.

EDIT:

Solucionado, le hice un doble reset y al fin me funcionan los botones.


Por favor sr Moderador Cerrar

Gracias.
cerrando
 
Última edición por un moderador:
Estado
Cerrado para nuevas respuestas.