usar h7500+ como router

unimade

Simdualero de Plata
20 May 2013
95
22
525
#1
Hola,

Alguien ha conseguido usar nuestro h7500+ como router?? Lo he intentado pero no hay manera de que mi otro movil, tablet o pc lo use.... Reconoce el movil, pero no navega por internet....
La verdad que es un tema que me interesaría ya que por temas de trabajo necesito usar la conexión de internet del movil en un portatil.....

Alguna solución??

Gracias
 

AeO

Simdualero de Oro
27 May 2012
217
3
588
#2
Yo estoy igual, a mi me lo reconocen, y se conectan al movil, pero no manda datos, hay conexión pero no navegación,es una p..ada
 

Infante

Simdualero de Platino
2 Abr 2013
352
14
975
#3
Pues yo con mi 810 no tengo nungun problema se conecta perfecto.
 

Dreams

Simdualero de Plata
4 Ene 2013
86
0
416
#4
Ps a mi tambien se me conecta perfectamente :/
 

vi100

Simdualero de Oro
26 Feb 2013
109
2
650
#5
Los que tenéis el error, comentad qué versión de ROM hay instalada en el móvil y así vamos descartando.

Un saludo.
 

AeO

Simdualero de Oro
27 May 2012
217
3
588
#6
Yo tengo instalada [h=2]HD4 - SGS4 UI -28-5-2013 y no me funciona, los que si la teneis podeis poner que rom teneis instalada?[/h]
 

unimade

Simdualero de Plata
20 May 2013
95
22
525
#7
estooooo, como se mira la version de rom???

Yo lo tengo tal cual me llegó a casa, ya que no tengo ni idea de como hacer lo de root y esas cosas....

Lo que si se es que es versión 4.2.1 si no me equivoco....
 

Infante

Simdualero de Platino
2 Abr 2013
352
14
975
#8
Yo tengo instalada [h=2]HD4 - SGS4 UI -28-5-2013 y no me funciona, los que si la teneis podeis poner que rom teneis instalada?[/h]
Yo tengo la misma que tu pero del día 25

Ole ole ya viene el veranito
 

AeO

Simdualero de Oro
27 May 2012
217
3
588
#9
Yo tengo la misma que tu pero del día 25

Ole ole ya viene el veranito
Si si si ame tambien me conecta, pero luego no navega,podrias probar a navegar?


Enviado desde mi H7500+
 

Infante

Simdualero de Platino
2 Abr 2013
352
14
975
#10
Si si si ame tambien me conecta, pero luego no navega,podrias probar a navegar?


Enviado desde mi H7500+
Si navego sin problemas, con que compañía estas?

Ole ole ya viene el veranito
 

unimade

Simdualero de Plata
20 May 2013
95
22
525
#12
Yo también estoy con orange , pero un amigo con el mismo movil tiene movistar y tampoco navega.

He estado mirando en foros y parece ser que a partir del 4.1 de android no funciona el tethering en este movil..... Así que me da que poco vamos a poder hacer....