Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

usar h7500+ como router

Tema en 'H7500+ = ZP810 MTK6589' iniciado por unimade, 26 Jun 2013.

Tags:
  1. unimade

    unimade Simdualero de Plata

      20 May 2013
      Calificaciones:
      +22
      Hola,
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Alguien ha conseguido usar nuestro h7500+ como router?? Lo he intentado pero no hay manera de que mi otro movil, tablet o pc lo use.... Reconoce el movil, pero no navega por internet....
      La verdad que es un tema que me interesaría ya que por temas de trabajo necesito usar la conexión de internet del movil en un portatil.....

      Alguna solución??

      Gracias
       
    • AeO

      AeO Simdualero de Oro

        27 May 2012
        Calificaciones:
        +4
        Yo estoy igual, a mi me lo reconocen, y se conectan al movil, pero no manda datos, hay conexión pero no navegación,es una p..ada
         
      • Infante

        Infante Simdualero de Platino

          2 Abr 2013
          Calificaciones:
          +14
          Pues yo con mi 810 no tengo nungun problema se conecta perfecto.
           
        • Dreams

          Dreams Simdualero de Plata

            4 Ene 2013
            Calificaciones:
            +0
            Ps a mi tambien se me conecta perfectamente :/
             
          • vi100

            vi100 Simdualero de Oro

              26 Feb 2013
              Calificaciones:
              +2
              Los que tenéis el error, comentad qué versión de ROM hay instalada en el móvil y así vamos descartando.

              Un saludo.
               
            • AeO

              AeO Simdualero de Oro

                27 May 2012
                Calificaciones:
                +4
                Yo tengo instalada [h=2]HD4 - SGS4 UI -28-5-2013 y no me funciona, los que si la teneis podeis poner que rom teneis instalada?[/h]
                 
              • unimade

                unimade Simdualero de Plata

                  20 May 2013
                  Calificaciones:
                  +22
                  estooooo, como se mira la version de rom???

                  Yo lo tengo tal cual me llegó a casa, ya que no tengo ni idea de como hacer lo de root y esas cosas....

                  Lo que si se es que es versión 4.2.1 si no me equivoco....
                   
                • Infante

                  Infante Simdualero de Platino

                    2 Abr 2013
                    Calificaciones:
                    +14
                    Yo tengo la misma que tu pero del día 25

                    Ole ole ya viene el veranito
                     
                  • AeO

                    AeO Simdualero de Oro

                      27 May 2012
                      Calificaciones:
                      +4
                      Si si si ame tambien me conecta, pero luego no navega,podrias probar a navegar?


                      Enviado desde mi H7500+
                       
                    • Infante

                      Infante Simdualero de Platino

                        2 Abr 2013
                        Calificaciones:
                        +14
                        Si navego sin problemas, con que compañía estas?

                        Ole ole ya viene el veranito
                         
                      • AeO

                        AeO Simdualero de Oro

                          27 May 2012
                          Calificaciones:
                          +4
                          Con Orange, puede ser que sea culpa del APN?

                          Enviado desde mi H7500+
                           
                        • unimade

                          unimade Simdualero de Plata

                            20 May 2013
                            Calificaciones:
                            +22
                            Yo también estoy con Orange, pero un amigo con el mismo movil tiene Movistar y tampoco navega.

                            He estado mirando en foros y parece ser que a partir del 4.1 de android no funciona el Tethering en este movil..... Así que me da que poco vamos a poder hacer....
                             
                          Verificación:
                          Borrador guardado Borrador eliminado