CUSTOM ROM WoRFReD - Roms r4.0, r4.1 - basada en la v.5.9.26s06.141 r4.0 y r4.1 MULTI

WoRFReD

Simdualero de Platino
4 Jun 2013
377
114
1.124
32
#37
La batería una maravilla nada de consumo en reposo, de momento 3h DOT

Con la nueva lineage 14 tenía un consumo de 60% en reposo durante la noche, ni idea, que chupa tanto Ver el adjunto 317044
En reposo debe activarse el "doze" puede que la Lineage no se te activara.

Busca en opciones de bateria "alinear despertar" y activa las dos casillas que aparecen del "administrador" a ver que tal te va.
 
A

André Luiz

#38
Maravilla de trabajo Worfred !!!! Muy buena su rom !!! Sólo me preocupa la temperatura de la batería. Nunca se ha calentado tanto, creo 34 ° ya veces 40 °. Fuera de eso nota 1000. Enhorabuena.
 

WoRFReD

Simdualero de Platino
4 Jun 2013
377
114
1.124
32
#39
Maravilla de trabajo Worfred !!!! Muy buena su rom !!! Sólo me preocupa la temperatura de la batería. Nunca se ha calentado tanto, creo 34 ° ya veces 40 °. Fuera de eso nota 1000. Enhorabuena.
Gracias!! Pues yo nunca he notado exceso de temperatura, puede que tengas algo instalado que te suba la temperatura, lo tengo en 25 grados.
auploads.tapatalk_cdn.com_20171122_901b56e5140924053aa7c765dc13f638.jpg
 

paxcolo

Simdualero de Bronce
16 Feb 2017
27
6
140
#40
Hola chicos, no me funcionan los datos en la 4.1 ni poniendo el apn correcto
Algún procedimiento para conectarlos?
Gracias
 

pottiyy

Simdualero de Oro
17 Dic 2013
145
18
570
#42
probando en S3 x626 y por ahora brutal!
cero lag, y cero bugs, seguiré metiéndole caña a ver que tal
un saludo y gracias por el trabajo @WoRFReD
 

clauri

Simdualero de Plata
17 Abr 2013
50
7
1.090
barcelona
#43
Hola, llevo varias semanas con la rom y bien, pero ahora me pasa que no se oye el tono de llamada cuando me llaman, solo vibra. Tengo el sonido del tono a tope pero no se oye nada.Y al principio iba bien, no se si he tocado alguna cosa o que. Estoy pensando en hacer un wipe de data y cache haber si se soluciona.
 

pottiyy

Simdualero de Oro
17 Dic 2013
145
18
570
#45
Alguien que pueda indicarme como usar, y en que mejora el movil el Magisk y el xposed?
Gracias de antemano!
 

pottiyy

Simdualero de Oro
17 Dic 2013
145
18
570
#46
Único problema que le encontré hasta ahora, y bastante leve:
Por una parte el widget de la barra de google se bloquea a X tiempo y tienes que eliminarlo y volver a crearlo para que funcione.
Por otra parte solo funciona el altavoz derecho, independientemente de la aplicación, esto es difícil de notar ya que el sonido es bueno , pero si pones los dedos en ambos a buen sonido, verás que solo vibra el dedo derecho.
A alguien más le pasa o es cosa mía?
 

yepaa

Simdualero de Bronce
2 Dic 2017
20
1
619
#47
Buenas a todos, disculpa para que sirve el CLeanServiceLeEco.zip y queria saber si ya es funcional el que hay en la descarga para leeco x626
 

CleytonSouza

Simdualero de Bronce
3 Dic 2017
6
0
88
#48
olá, como faço para resolver este bug na Play store não para '' verificando dados ''
me ajude. obrigado





E também esta mensagem aparece ajude.obrigado



ascontent.fbel1_1.fna.fbcdn.net_v_t1.0_9_24232089_1102388936567344fb7b049238389b01522e29ba7028.jpg


ascontent.fbel1_1.fna.fbcdn.net_v_t1.0_9_24174517_110238894323f99b7bb666724b28a0e09060952f593a.jpg