Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

x15i aplicacion no instalada

Tema en 'Móviles chinos MTK6573' iniciado por rav, 6 Abr 2013.

  1. rav

    rav Simdualero de Bronce

      5 Abr 2013
      asturias
      Calificaciones:
      +0
      Hola a tod@s:
      En un principio dar las gracias por este foro ya que ayuda a un monton de gente que no tiene mucha idea como yo, estuve mirando sobre mi móvil un monton de temas y la gente se porta muy bien y ayuda un monton sin animo de lucro dando sus experiencias.
      Espero con el tiempo estar a la altura de los demás leyendo y requeteleyendo y probando cosas . Os comento mi error
      Hace 1 año me compre un x15i algo lentillo pero bueno el móvil.
      Pues bien ya había roteao otro móvil un Samsung galaxi mini y todo bien
      Pues también rotee este móvil x15i y estuve una temporada bien con el pero como soy un manazas cambien la ROM y no sé qué pasa que ahora no me deja entrar en el menú cuando lo arranco con la tecla de power y volumen + , no me deja instalar nada, me dice aplicación no instalada y no hay manera de poder meter ningún programa para poder arreglarlo con un recovery ni nada, osea que ta joio del too, nada más que me deja llamar y recibir llamadas.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48
      Hola,


      Esto te pasa justo despues de cambiar la ROM???

      Yo creo que deberias cambiar la ROM por medio del usb,con Flash Tool


      https://www.movilesdualsim.com/tema/Recopilatorio-flasheo-con-flash.16761_tool-MT65XX

      Buscas una ROM para tu telefono y la instalas con el programa.
       
      Última edición por un moderador: 24 Mar 2017
    • rav

      rav Simdualero de Bronce

        5 Abr 2013
        asturias
        Calificaciones:
        +0
        Muchisimas gracias, jimymoto voy a probar a ver que tal se meda jejej. un saludo desde asturias
         
      • rav

        rav Simdualero de Bronce

          5 Abr 2013
          asturias
          Calificaciones:
          +0
          ya lo hice gracias vi el video y me salio bien, ahora ya puedo pulsar power y el volumen+ y puedo entrar para hacer un wipe, pero me sigue dando el problema de siempre jejeje. quiero instalar algo y me pone.... aplicacion no instalada seguiré probando a ver donde tengo el problema gracias Jimymoto
           
        • rav

          rav Simdualero de Bronce

            5 Abr 2013
            asturias
            Calificaciones:
            +0
            incluso cuando bajo del market algun programa para porder hacer algo con el movil me dice...... No se ha podido instalar la aplicacion que hago tiro el movil y le doy un martillazo jejejej creo que lo fastidie por completo
             
          Verificación:
          Borrador guardado Borrador eliminado