Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

3.05 se reinicia solo

Tema en 'UMI Zero MTK6592T' iniciado por U2Endless, 24 Feb 2015.

  1. U2Endless

    U2Endless Simdualero de Bronce

      6 Feb 2015
      Calificaciones:
      +4
      Me ha llegado un UMI Zero cn firm 3.05 instalado, parece que va todo bien, pero se me reinicia solo de vez en cuando. Llevo 24 h con el y se ha reiniciado 3 veces.
      Hay alguna solucion?
      Gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • aldogar74

      aldogar74 Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      18 Feb 2012
      Calificaciones:
      +23.006
      Puedes probar con otras versiones de la rom. A mi con la 3.,06 no se me reinicia
       
      • Gracias Gracias x 1
      • U2Endless

        U2Endless Simdualero de Bronce

          6 Feb 2015
          Calificaciones:
          +4
          Gracias aldogar, instalé y toi probando a ver si va mejor.
          Un saludo
          --- Comentario doble fusionado, 25 Feb 2015 ---
          Probado desde esta mañana, se reinicia muchisimo mas.
          Cada hora al menos se reinicia una vez.
          ¿Alguna otra solucion?
           
          • Me Gusta Me Gusta x 1
          • niaelon

            niaelon Simdualero de Plata

              25 Ago 2013
              Calificaciones:
              +15
              yo tenia el mismo problema y la unica forma de k no se reiniciase era activando el modo medio de power saving o algo asi, veia la pantalla en blanco y negro pero no se reiniciaba, despues cuando iba a darle un uso normal lo desactivaba, pero al bolsillo siempre con el mode ese activado


              saludos
               
            • arceoxis

              arceoxis Simdualero de Oro

                25 Mar 2014
                Galicia
                Calificaciones:
                +100
                A mi me pasaba eso con todas las versiones anteriores, pero instalé el TWRP, hice format data y despues format system, instalé la actualizacion y llevo como una semana con la v3.06 sin ningún reinicio.
                 
                • Me Gusta Me Gusta x 1
                Verificación:
                Borrador guardado Borrador eliminado