Ayuda tlfn KO?

S

Samuelito

#1
Resulta que instale una app para cambiar el logo d inicio y ahora se queda las horas muertas haciendo la animacion que puse.
intento entrar en modo recobery pero no hace el rest a fabrica ni mada.
entro tambien en el modo de fabrica (vol bajo + encendido) pero todo me sale en chino!!!

que puedo hacer? No tengo conocimientos avanzados de root ni rom ni esas cosas.
necesito vuestra ayuda porfavor!!!
Graciass
 

Jlmlkl

Simdualero de Diamante
4 Feb 2013
7.135
7.756
7.287
#2
Resulta que instale una app para cambiar el logo d inicio y ahora se queda las horas muertas haciendo la animacion que puse.
intento entrar en modo recobery pero no hace el rest a fabrica ni mada.
entro tambien en el modo de fabrica (vol bajo + encendido) pero todo me sale en chino!!!

que puedo hacer? No tengo conocimientos avanzados de root ni rom ni esas cosas.
necesito vuestra ayuda porfavor!!!
Graciass
Has intentado desinstalarla.
 
S

Samuelito

#3
No me deja!! Si enciendo el tlfno se queda todo el tiempo con la animacion de inicio. Desde el modo de fabrica nse xq sale todo en chino y desde recovery tampoco me deja reestablecer a fabrica ni nada.
gracias
 

Jlmlkl

Simdualero de Diamante
4 Feb 2013
7.135
7.756
7.287
#4
No me deja!! Si enciendo el tlfno se queda todo el tiempo con la animacion de inicio. Desde el modo de fabrica nse xq sale todo en chino y desde recovery tampoco me deja reestablecer a fabrica ni nada.
gracias
Aunque este en chino, sino recuerdo mal se puede reiniciar valores de fabrica, creo que es en la cuarta opción, prueba.
 
S

Samuelito

#5
La cuarta opcion me sale una lista con muchas opciones, solo diferencio la que pone algo del GPS y algo de FM lo demas es todo en chino.
Gracias.
 
S

Samuelito

#6
Porfavor intentad darme alguna solucion.
meter algo en la sd y arrancar desde ahi nse..... Algo pero estoy sin tlfno y no piedo gastarme mas dinero en otro.
Gracias