Brickeo despues de instalar recovery??

  • Iniciador del tema Kalvo
  • Fecha de inicio
K

Kalvo

Simdualero de Bronce
3 Ene 2013
43
0
537
#13
Buenas jman0 estaba utlizando el botón donwload, el problema ahora es que le de a "Firmware upgrade" o "Download" el SPF no reconcoe el móvil :(
 
V

viejoso

Simdualero de Bronce
27 Sep 2012
49
0
336
Madrid
Bluebo L100
#14
Hola buenas a todos



Pues como dice el titulo del post, estaba instalando el recovery a través de flashtool, hice todo los paso y el proceso salió bien (al parecer) ya que me mostró el circulo verde, cual fue mi sorpresa que al intentar encender el móvil no enciende, lo pongo a cargar y no se enciende la luz, lo conecto al pc y no hace nada y por más que aprieto el botón de encender no enciende :frown: me lo he cargado?
Por el foro vi que había alguna manera de "revivirlo" pero ahora mismo por más que busco y busco no encuentro el post.
Alguien tiene idea de lo que ha podido pasar? he estado siguiendo el tutorial de TUTORIAL-B92M-CWM-Recovery-2-5-GB-Datos-ROOT paso por paso y no sé que ha podido fallar.

Hola colega un saludo te comento que ami me pasó lo mismo con mi movil y no he logrado sacarlo del brickeo,he probado flashearlo con cuantos metodos hay y con cuantas rom me encuentro y nada sigue el movil pisapapel,por favor Kalvo si tu has logrado restaurar el tuyo podrias decirme como lo has echo,un saludo.
 
Última edición por un moderador:
K

Kalvo

Simdualero de Bronce
3 Ene 2013
43
0
537
#15
Hola buenas a todos



Pues como dice el titulo del post, estaba instalando el recovery a través de flashtool, hice todo los paso y el proceso salió bien (al parecer) ya que me mostró el circulo verde, cual fue mi sorpresa que al intentar encender el móvil no enciende, lo pongo a cargar y no se enciende la luz, lo conecto al pc y no hace nada y por más que aprieto el botón de encender no enciende :frown: me lo he cargado?
Por el foro vi que había alguna manera de "revivirlo" pero ahora mismo por más que busco y busco no encuentro el post.
Alguien tiene idea de lo que ha podido pasar? he estado siguiendo el tutorial de TUTORIAL-B92M-CWM-Recovery-2-5-GB-Datos-ROOT paso por paso y no sé que ha podido fallar.

Hola colega un saludo te comento que ami me pasó lo mismo con mi movil y no he logrado sacarlo del brickeo,he probado flashearlo con cuantos metodos hay y con cuantas rom me encuentro y nada sigue el movil pisapapel,por favor Kalvo si tu has logrado restaurar el tuyo podrias decirme como lo has echo,un saludo.
De momento no he conseguido sacarlo del brickeo y tiene mala pinta pues ya no me lo reconoce el flashtool.
Que modelo es el tuyo, tinji GT-i9300??
 
Última edición por un moderador:
seikus

seikus

Diamante
6 Dic 2012
1.146
72
1.378
#16
@viejoso el tuyo era el b92m?? o el mismo modelo que @Kalvo?
 
Última edición por un moderador:
V

viejoso

Simdualero de Bronce
27 Sep 2012
49
0
336
Madrid
Bluebo L100
#17
hola colegas una vez mas,les comento que mi movil es un bluebo L100,les diré que empecé en este foro buscando solucion a esto mismo del movil muerto por un mal flasheado con el flashtool ya que a la semana de comprado me puse a experimentar y lo dejé pa terapia,y despues de insistir con el falshtool,al no lograr nada lo di por perdido,pero al cabo de una semana lo probé de nuevo y quien le dice a ustedes que al parecer el chip prebooteable que traen estos moviles o algo asi se activó y lo puse una rom sacada de aqui mismo del foro y me funcionaba mejor que de fabrica,pero esta vez quise ponerle una custon rom de otro mtk 6577 desde el recovery y al parecer si se ha quedado fundido total,a mi si me lo reconoce el pc pero el flastool cuando sale la linea roja hasta el 100% mi da el error que puso Kalvo en su hilo,un saludo.
 
K

Kalvo

Simdualero de Bronce
3 Ene 2013
43
0
537
#18
hola colegas una vez mas,les comento que mi movil es un bluebo L100,les diré que empecé en este foro buscando solucion a esto mismo del movil muerto por un mal flasheado con el flashtool ya que a la semana de comprado me puse a experimentar y lo dejé pa terapia,y despues de insistir con el falshtool,al no lograr nada lo di por perdido,pero al cabo de una semana lo probé de nuevo y quien le dice a ustedes que al parecer el chip prebooteable que traen estos moviles o algo asi se activó y lo puse una rom sacada de aqui mismo del foro y me funcionaba mejor que de fabrica,pero esta vez quise ponerle una custon rom de otro mtk 6577 desde el recovery y al parecer si se ha quedado fundido total,a mi si me lo reconoce el pc pero el flastool cuando sale la linea roja hasta el 100% mi da el error que puso Kalvo en su hilo,un saludo.
Te lo reconoce el flashtool? si es a si intenta ponerle un flash completo de un blueblo, busca por la seccion del foro dedicado a este móvil que creo que hay cositas
 
V

viejoso

Simdualero de Bronce
27 Sep 2012
49
0
336
Madrid
Bluebo L100
#19
Te lo reconoce el flashtool? si es a si intenta ponerle un flash completo de un blueblo, busca por la seccion del foro dedicado a este móvil que creo que hay cositas
el problema es ese Kalvo el mio lo reconoce el flashtool,y el pc pero cuando llega al 100% de la primera linea roja me sale el mensaje ese que tira el programa como error,escucha brother estube mirando aqui en el foro y vi en un hilo de aqui que la corriente o electricidad estatica le hace mucho daño a los chip electronicos,y yo creo que nosotros al traginar tanto el movil para echarlo a andar lo cargamos de esa electricidad estatica que tenemos en las manos y el chip booteable del terminal se bloquea,ahora te comento colega que el mio lo hospitalicé en una caja de madera por unos dias a ver que pasa,y despues intentar flashearlo.de no ser asi,tengo dos variantes brother,una aqui en madrid cerca de plaza de España contacté con un taller donde reparan moviles de marca y el colega con el que hablé por telefono me dijo que se lo llevara que ellos lo miraban y si podian repararlo en dos o tres dias estaba y si no bueno igual,y la otra es un colega que vive Tarragona pero ese es mas complicado porque hay que mandarlo por mensajeria,pues nada brother palante,la verdad es trizte porque mi movil tiene a lo sumo 5 meses y dos se los ha pasado en terapia.te comento que de ese hilo del bluebo yo tengo todas las rom de mi terminal,yo lotenia bien tuneado,roteado,lo tenia cañon,pero ya vez por inventor me lo he cargado de nuevo,saludos brother y Dios quiera que tengas suerte,ya te comentaré que boy haciendo con el dichoso movil.
 
H

hachetecemania

Simdualero de Bronce
29 Nov 2012
16
0
336
#20
Hola, Te cuento mi experiencia.
Yo me puse a cambiar el recovery del telefono i3977. y crei que con el del b92M me iba a servir y me lo cargue.

Hice root con el soft del B92M y todo perfecto.

Pero cuando fui a cambiar el recovery, a pesar de que termino el proceso perfectamente y dio el Ok, el telefono no ha vuelto a encender. Esta muerto. no lo reconoce el ordenador, y eso es lo peor que puede pasar.

Mientras el ordenador te lo reconozca hay esperanza. No te desanimes.

Por otro lado he conseguido el soft para Flashear el telefono de fabrica que quiza a ti si te sirva porque todavia te lo reconoce el ordenador.

Hay que descargarlo y es un poco lento pero se consigue y espero que te sirva. Tambien tengo el manual para hacerlo, a ver como lo subo.

Este es el link para descargar, y el manual para seguir los pasos. Espero que soluciones el asunto.

http://mail.qq.com/cgi-bin/ftnExs_d...1a4b5745370e&t=exs_ftn_download&code=73a94967


Brickeo despues de instalar recovery??

Brickeo despues de instalar recovery?? i9377-manual1-jpg.8454


Brickeo despues de instalar recovery?? i9377-manual2-jpg.8455


Brickeo despues de instalar recovery?? i9377-manual3-jpg.8456


Brickeo despues de instalar recovery?? descarga-imagen-jpg.8457
 
G

Gotxas

Simdualero de Bronce
9 Ene 2013
29
0
437
Tinji i9300
#21
Yo me he comprado el TINJI i9300 y a veces se me queda parpadeando el fondo de pantalla... me ham dicho desde myefox que me instale la siguiente rom, dentro del rar viene un programa de flasheo y la rom... No se como funcionara porque no me lo he instalado... me da miedito a ver si se me va a petar el movil por completo! jejeje

http://66.228.126.56/~rom/<wbr>download/rom/Phone/MHI9300.rar
 
K

Kalvo

Simdualero de Bronce
3 Ene 2013
43
0
537
#22
el problema es ese Kalvo el mio lo reconoce el flashtool,y el pc pero cuando llega al 100% de la primera linea roja me sale el mensaje ese que tira el programa como error,escucha brother estube mirando aqui en el foro y vi en un hilo de aqui que la corriente o electricidad estatica le hace mucho daño a los chip electronicos,y yo creo que nosotros al traginar tanto el movil para echarlo a andar lo cargamos de esa electricidad estatica que tenemos en las manos y el chip booteable del terminal se bloquea,ahora te comento colega que el mio lo hospitalicé en una caja de madera por unos dias a ver que pasa,y despues intentar flashearlo.de no ser asi,tengo dos variantes brother,una aqui en madrid cerca de plaza de España contacté con un taller donde reparan moviles de marca y el colega con el que hablé por telefono me dijo que se lo llevara que ellos lo miraban y si podian repararlo en dos o tres dias estaba y si no bueno igual,y la otra es un colega que vive Tarragona pero ese es mas complicado porque hay que mandarlo por mensajeria,pues nada brother palante,la verdad es trizte porque mi movil tiene a lo sumo 5 meses y dos se los ha pasado en terapia.te comento que de ese hilo del bluebo yo tengo todas las rom de mi terminal,yo lotenia bien tuneado,roteado,lo tenia cañon,pero ya vez por inventor me lo he cargado de nuevo,saludos brother y Dios quiera que tengas suerte,ya te comentaré que boy haciendo con el dichoso movil.
Yo por lo poco que he usado el flash tool cuando conectaba mi móvil a pesar de que windows me lo reconociera (reproducia el sonido de cuando enchufas un usb) el flash tool no me lo pillaba y me daba el error ese que dices. Lo que hacía cargar el fichero en el flash tool y tras pulsar donwload conectaba el móvil sin batería y encuanto escucha el sonido de que windows lo reconocía le enchufaba la batería y se completaba el proceso.
Asegurate de que tienes la batería con carga.
Y como bien ten han dicho, no desesperes a ti te reconoce el móvil el flastool a mi ni eso... me a durado 2 meses el móvil por deditos inquitos...

Suerte
 
V

viejoso

Simdualero de Bronce
27 Sep 2012
49
0
336
Madrid
Bluebo L100
#23
Hola, Te cuento mi experiencia.
Yo me puse a cambiar el recovery del telefono i3977. y crei que con el del b92M me iba a servir y me lo cargue.

Hice root con el soft del B92M y todo perfecto.

Pero cuando fui a cambiar el recovery, a pesar de que termino el proceso perfectamente y dio el Ok, el telefono no ha vuelto a encender. Esta muerto. no lo reconoce el ordenador, y eso es lo peor que puede pasar.

Mientras el ordenador te lo reconozca hay esperanza. No te desanimes.

Por otro lado he conseguido el soft para Flashear el telefono de fabrica que quiza a ti si te sirva porque todavia te lo reconoce el ordenador.

Hay que descargarlo y es un poco lento pero se consigue y espero que te sirva. Tambien tengo el manual para hacerlo, a ver como lo subo.

Este es el link para descargar, y el manual para seguir los pasos. Espero que soluciones el asunto.

http://mail.qq.com/cgi-bin/ftnExs_d...1a4b5745370e&t=exs_ftn_download&code=73a94967


Ver el adjunto 8457
Muchas gracias hachetecemania,descargando el programa para ver que pasa,agradecido un saludo,con lo poco que se en este giro si te puedo ayudar aqui estoy,suerte brother.si no es mucho pedir espero el manual,sin apuros jeje.
 
H

hachetecemania

Simdualero de Bronce
29 Nov 2012
16
0
336
#24
Mira en mi post, estan adjuntadas unas imagenes del manual.
 

Miembros conectados

  • Enzo di Lucca
  • Rodros
  • fitomosky
  • joroge
  • ruglovi
  • pilper
  • Escuaso
  • Coronel Kurtz
  • terbad
  • abot
  • SIgNIFER
  • Luismi67
  • mamajuano
  • Jddaf
  • koiniok
  • mauro.ms
  • renefbrandan
  • Anhell
  • AntonioMC79
  • aspid
... y 103 más.