Brickeo despues de instalar recovery??

  • Iniciador del tema Kalvo
  • Fecha de inicio
#49
Última edición por un moderador:
K

Kalvo

Simdualero de Bronce
3 Ene 2013
43
0
537
#50
Bueno pues ayer al hacer el format data desde el recovery se me fue al carajo la rom XD tras instalarla por medio del recovery no aparecieron los 2.5Gb de almacenamiento interno con lo que sigue igual la cosa, a si que paso cambiaré el fstab cuando llegue a casa.
Lo que pude comprobar es que el play store no me deja descargar nada, me da error en la recuperación de la información del servidor me dice. @ruglovi tu has tenido problema con el play store?
 
Última edición por un moderador:
K

Kalvo

Simdualero de Bronce
3 Ene 2013
43
0
537
#51
Bueno pues ayer al hacer el format data desde el recovery se me fue al carajo la rom XD tras instalarla por medio del recovery no aparecieron los 2.5Gb de almacenamiento interno con lo que sigue igual la cosa, a si que paso cambiaré el fstab cuando llegue a casa.
Lo que pude comprobar es que el play store no me deja descargar nada, me da error en la recuperación de la información del servidor me dice. @ruglovi tu has tenido problema con el play store?
Me auto respondo, basta con ir a ajustes/cuentas y sincronización y eliminar la cuenta de google y volverla a meter y instalar apps!
 
Última edición por un moderador:
#52
Me imaginaba que te pasaria eso jaajajaja
Pero bueno no pasa nada porque ya sabemos como resucitar lo jjejjeejeje

Y lo del playstore no se que sera a mi me va de perlas , de todas maneras prueba a borrar la cuenta del movil y volverla a poner

Saludos


EDITO:
Juraría que respondi bastante antes de que pusieras ese mensaje
 
M

manuelpuga

Simdualero de Bronce
6 Mar 2013
8
0
336
#53
Hola a todo.
A mi me paso lo mismo que al compañero Kalvo pero yo hice bakup de movil antes de cargar el recovery, (orig_boot, orig_recovery y orig_system) pero ahora no puedo cargerlos al movil.
Agradeceria alguna ayuda.
 
#54
@manuelpuga solo debes poner una rom que tenga el preloader apropiado para tu telefono, y sustituyes el boot, el recovery y el system por los que tu tienes y lo cargas desde el sp_Flash. si no es suficiente explicación expón un poco mas tu problema. Saludos
 
Última edición por un moderador:
oriojo

oriojo

Simdualero de Oro
10 Dic 2012
144
11
488
sevilla
b92m
#55
Mi experiencia es la siguiente despues de cargar la rom "MP_mt77_h958_b92x_pulid_ics_hw_20120925-151115_lixiaoli_PC信利屏_" a esta rom cambiarle el recovery "TWRP_2.4.1.0_B92M recovery grafico" y carga una rom de @Pichita7 el teléfono funcionaba perfectamente hasta que empece a instalar aplicaciones que empece a quedarme sin memoria, con lo que decidí instalar el "CWM Recovery + 2.5 GB Datos" arranque hices las modificaciones para la ampliación de memoria y reinicie a partir de hay el teléfono echo un ladrillo como cuenta el compañero @Kalvo y después de haber intentado todo se me ocurrió llevarme todo al un pc con windows xp y probar a cargar la rom original que me había funcionado antes y después de cargar todo los driver buala me cargo toda la rom original funcionando de momento bien ahora a buscar una rom que mejore el tema de la memoria si alguien tiene idea que me ayude yo seguiré probando.
 
Última edición por un moderador:
R

rabby_mounir

Simdualero de Bronce
19 Mar 2013
19
0
336
#56
Hola a todos! He estado mirando hilos y ninguno parece sufrir el mismo problema que yo tengo. Decir que el telefono es de mi hermano. El no tiene mucha idea asi que el GPS no le iba y decidio llevarlo a ver si uno de estos asiaticos tocalotodo se lo arreglaba. Total que el telefono esta muerto completamente. No enciende( nada, ni bootloader ni nada), no detecta el cargador y tampoco el pc. Los drivers para MTK6577 estan instalados y flashtool no lo detecta tampoco haga lo que haga. He probado todo tipo de combinaciones de botones y nada. He probado con SHUAME y nada. Vamos que esta muerto del todo.

Ahi queda. Estoy abierto a todo tipo de sugerencias.
Decir que escribo aqui porque es el hilo donde el titulo me parece mas acorde a lo que me pasa.

Gracias de antemano

El telefono es el B92M de 1GB de RAM y 4GB de ROM con las sim debajo de la camara
 
samarkanda

samarkanda

Diamante
12 Oct 2011
3.158
154
2.103
#57
Hola a todos! He estado mirando hilos y ninguno parece sufrir el mismo problema que yo tengo. Decir que el telefono es de mi hermano. El no tiene mucha idea asi que el GPS no le iba y decidio llevarlo a ver si uno de estos asiaticos tocalotodo se lo arreglaba. Total que el telefono esta muerto completamente. No enciende( nada, ni bootloader ni nada), no detecta el cargador y tampoco el pc. Los drivers para MTK6577 estan instalados y flashtool no lo detecta tampoco haga lo que haga. He probado todo tipo de combinaciones de botones y nada. He probado con SHUAME y nada. Vamos que esta muerto del todo.

Ahi queda. Estoy abierto a todo tipo de sugerencias.
Decir que escribo aqui porque es el hilo donde el titulo me parece mas acorde a lo que me pasa.

Gracias de antemano
Pues creo que el hilo donde puedes solucionar tu problema es este:
https://www.movilesdualsim.com/tema/Desbrickear-mtk-con-test-point.34700

Un saludo
 
Última edición por un moderador:
samarkanda

samarkanda

Diamante
12 Oct 2011
3.158
154
2.103
#58
Hola a todos! He estado mirando hilos y ninguno parece sufrir el mismo problema que yo tengo. Decir que el telefono es de mi hermano. El no tiene mucha idea asi que el GPS no le iba y decidio llevarlo a ver si uno de estos asiaticos tocalotodo se lo arreglaba. Total que el telefono esta muerto completamente. No enciende( nada, ni bootloader ni nada), no detecta el cargador y tampoco el pc. Los drivers para MTK6577 estan instalados y flashtool no lo detecta tampoco haga lo que haga. He probado todo tipo de combinaciones de botones y nada. He probado con SHUAME y nada. Vamos que esta muerto del todo.

Ahi queda. Estoy abierto a todo tipo de sugerencias.
Decir que escribo aqui porque es el hilo donde el titulo me parece mas acorde a lo que me pasa.

Gracias de antemano

El telefono es el B92M de 1GB de RAM y 4GB de ROM con las sim debajo de la camara
Mira mejor esta web francesa de la misma Francia donde te dicen cuales son los puntos del testpoint.
http://forum.frandroid.com/topic/140674-unbrick-du-b92m/
 
R

rabby_mounir

Simdualero de Bronce
19 Mar 2013
19
0
336
#59
Última edición por un moderador:
samarkanda

samarkanda

Diamante
12 Oct 2011
3.158
154
2.103
#60
Pues he mirado y no consigo encontrar el TP. Se supone que mi placa es la misma que la del Zopo ZP900 y Hero H9500 pero no consigo encontrarlo. Aqui hay un hilo en una web rusa pero no encuentro el puente:http://forum.china-iphone.ru/viewtopic.php?p=902189#p902189


Ver el adjunto 25723
Mira el post anterior al tuyo, que ya te he dado el enlace:
https://www.movilesdualsim.com/tema...recovery.21659?p=386369&viewfull=1#post386369 con la forma de hacerlo y el testpoint
 
Última edición por un moderador:

Miembros conectados

  • Kvothe1979
  • SMARTPHONE 153
  • 99Juantxo
  • caam14
  • dev
  • DavidDB99
  • xxermolaxx
  • mikel_1974
  • corilla121
  • kiensino
  • Mpourinio16
  • rvcfoto
  • qbanito77
  • Antoniokodo
  • segnini
  • dex410r
  • Macolla
  • davialon
  • Juanlufer4
  • rubruiz
... y 75 más.