Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

error play store (solucionado )

Tema en 'ZTE v967s MTK6589' iniciado por emece, 15 Oct 2014.

Tags:
  1. emece

    emece Simdualero de Oro

      10 Feb 2013
      Bizkaia
      Calificaciones:
      +11
      Hola a todos, os cuento mi problema, hice un reinicio al movil pk iva lento y mi sorpresa fue, que no quedaba ni una de las aplicaciones que habia instalado, whatsapp, runnastic, candy, etc, voy a instalarlas desde play store y me da error, (se ha producido un error al recuperar la informacion del servidor. RPC:S-7:AEC-7) a que se deve?
      Ayuda por favor

      Gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • yoigo6523

      yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      15 Oct 2013
      En un pequeño pais
      Calificaciones:
      +27.673
    • emece

      emece Simdualero de Oro

        10 Feb 2013
        Bizkaia
        Calificaciones:
        +11
        nada, ahora me da error en la instalacion -24
         
      • yoigo6523

        yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        15 Oct 2013
        En un pequeño pais
        Calificaciones:
        +27.673
        que rom tienes puesta? si lo tienes rooteado, reinstala otra vez la rom
         
      • emece

        emece Simdualero de Oro

          10 Feb 2013
          Bizkaia
          Calificaciones:
          +11
          lo tengo como me vino de minideal, demasiado eso de poner room, donde se mira?
           
        • yoigo6523

          yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          15 Oct 2013
          En un pequeño pais
          Calificaciones:
          +27.673
        • emece

          emece Simdualero de Oro

            10 Feb 2013
            Bizkaia
            Calificaciones:
            +11
            @yoigo6523@yoigo6523 no me deja instalar ninguna aplicacion que ya tendria antes instalada, ni desde la sd ni desde play store
             
          • yoigo6523

            yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

            • Miembro de Honor
            • Veteran@
            15 Oct 2013
            En un pequeño pais
            Calificaciones:
            +27.673
          • emece

            emece Simdualero de Oro

              10 Feb 2013
              Bizkaia
              Calificaciones:
              +11
              @yoigo6523@yoigo6523 , gracias intalado whatsapp, creia que lo tiraba por la ventana.

              Gracias por todo un saludo
              --- Comentario doble fusionado, 15 Oct 2014 ---
              he instalado la Minideal v1.0.5, va bien o hay otra mejor?
               
            • yoigo6523

              yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

              • Miembro de Honor
              • Veteran@
              15 Oct 2013
              En un pequeño pais
              Calificaciones:
              +27.673
              has solucionado todos tus problemas? has cambiado de rom o has dejado la de minideal? @gacama@gacama tiene unas roms muy buenas. dale al botoncito de gracias que hay abajo a la derecha:up::up::up:
              PD: yo tengo puesta esta rom y va de fabula
              https://www.movilesdualsim.com/tema/rom-4-2-2-aosp.54619/
               
              Última edición: 15 Oct 2014
              • Gracias Gracias x 1
              • emece

                emece Simdualero de Oro

                  10 Feb 2013
                  Bizkaia
                  Calificaciones:
                  +11
                  @yoigo6523@yoigo6523, desde que me paso este problema, cuando uso el navigation encuentra el sitio me da la ruta pero cuando le doy a empezar no va, se queda en el punto de partida, sabes que puede estar pasando?
                  Gracias
                   
                • yoigo6523

                  yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

                  • Miembro de Honor
                  • Veteran@
                  15 Oct 2013
                  En un pequeño pais
                  Calificaciones:
                  +27.673
                  ya activas el gps? prueba a actualizar el EPO desde mobileuncletools.si no sabes como hacerlo, busca por aqui algun tuto de como actualizarlo. esto es basicamente lo que tienes que hacer desde mobileuncletools, es para otro movil, pero se hace igual.. recuerda que tienes que tener el movil rooteado.

                  https://www.movilesdualsim.com/tema/configurando-el-dichoso-gps.35700/
                   
                Verificación:
                Borrador guardado Borrador eliminado