CONSULTA Hdc galaxy note 3 vitas mtk6592

ioanovidiu

Simdualero de Bronce
12 Mar 2014
8
0
236
#1
Hola!soy nuevo en esto, por esto voy a comentar lo que me pasa por si alguien tiene el mismo problema. Hace poco me compre este móvil Hdc galaxy note 3 MTK 6592,el móvil en general esta bien pero me encontré con ese problema que el Google Play store no me funciona las demás aplicaciones de Google si. He estaño buscando y mirando pero no encuentro nada por si a alguien le pasa lo mismo y me puede ayudar. Un saludo
 

elfranchete

Simdualero de Plata
30 Sep 2013
69
2
328
#2
A mi tambien me pasó, solo sustituí el build.prop por uno en el que funcionaba Google Play, al principio, instalé Aptoide, y luego descubrí esto, después actualicé a Android 4.3 , y ya no daba ese problema.

Saludos.
 

ioanovidiu

Simdualero de Bronce
12 Mar 2014
8
0
236
#3
A mi tambien me pasó, solo sustituí el build.prop por uno en el que funcionaba Google Play, al principio, instalé Aptoide, y luego descubrí esto, después actualicé a Android 4.3 , y ya no daba ese problema.

Saludos.
 

xancin

Simdualero de Diamante
2 Mar 2014
31.621
63.138
23.856
#4
Hola!soy nuevo en esto, por esto voy a comentar lo que me pasa por si alguien tiene el mismo problema. Hace poco me compre este móvil Hdc galaxy note 3 MTK 6592,el móvil en general esta bien pero me encontré con ese problema que el Google Play store no me funciona las demás aplicaciones de Google si. He estaño buscando y mirando pero no encuentro nada por si a alguien le pasa lo mismo y me puede ayudar. Un saludo
¿Seguro que es un 6592? Mira que así seria un octacore...
 

xancin

Simdualero de Diamante
2 Mar 2014
31.621
63.138
23.856
#6
Bueno pues fácil solución. Simplemente agregando unz cuenta y activar la sincronización ya debería de actualizarse y funcionar. Saludos
 

ioanovidiu

Simdualero de Bronce
12 Mar 2014
8
0
236
#7
A mi tambien me pasó, solo sustituí el build.prop por uno en el que funcionaba Google Play, al principio, instalé Aptoide, y luego descubrí esto, después actualicé a Android 4.3 , y ya no daba ese problema.

Saludos.
[DOUBLEPOST=1397317344][/DOUBLEPOST]si tengo la cuenta y todas las apps de Google funcionan pero no el play store
 
H

Haulage Man

#9
agrega esta linea al build.prop

ro.config.nocheckin=1

reinicia
 

xancin

Simdualero de Diamante
2 Mar 2014
31.621
63.138
23.856
#11
[DOUBLEPOST=1397318306][/DOUBLEPOST]voy a ver que hay en esa pagina, muchas gracias
Si editas el build.prop y al final de todo añades esa linea que dice el compañero y reinicias ya te funciona