Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

hola nuevo en el foro saludos

Tema en 'Presentaciones' iniciado por ALFA7, 6 Dic 2014.

  1. ALFA7

    ALFA7 Simdualero de Bronce

      11
      0
      4 Dic 2014
      Hola a todos;
      soy nuevo en este foro al que me unido buscando ayuda soy de Murcia, tengo un movil HDC Galaxy S4 con un año y que al darme fallos, opté por instalar una nueva Rom. Por recovery instalo la rom Note3s4 que bajé desde este foro y se instala sin problemas. compruebo que no funciona wifi ni bluetooht, y va todo muy lento. pruebo con otras rom pero no se me instalan, siempre se quedan en el logo inicial "Samnsung GALAXY S4". Ahora he probado a instalar nuevamente la romo Note 3 y tampoco funciona se queda igual. He probado a restaurar la copia de seguridad y tampoco funciona.
      Os agradecería una ayuda ya que no dispongo de otro teléfono y lo necesito.
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Gracias y encantado de estar con vosotros.
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.461
      43.554
      1 Oct 2012
      Madrid, Spain
      Bienvenid@ al foro, las presentaciones se hacen individuales, por eso te he puesto una para ti solit@.
       
    Verificación:
    Borrador guardado Borrador eliminado