Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

NO ENCIENDE Y NO SE APAGA, BUCLE CONSTANTE

Tema en 'Meizu M2 MTK6735' iniciado por Villares11, 27 Nov 2015.

  1. Villares11

    Villares11 Simdualero de Platino

      Buenas tardes, el telefono nuevo, me llego ayer, lo encendi, desinstale varias aplicaciones chinas que no son del sistema, que se desinstalan simplemente con mover a la papelera, y lo apague. Hoy lo pongo a cargar apagado y cuando estaba cargado al 100% lo encendi, y ahi se queda, en un bucle constante, se ve el logo y se apaga, si dejo la tecla de power apretada para que se apague no se apaga, si le doy a la tecla volumen + y power no me entra en recovery, lo unico que me sale es si pulso tecla volumen - y power y me aprece en la esquina inferior izquierda "fastboot mode..."
      No instale nada, ni cuenta flyme, ni root, nada nada, no lo he llegado utilizar. Ayuda por favor, gracias.
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Villares11

      Villares11 Simdualero de Platino

        Si lo conecto al ordenador en "fastboot mode..." el ordenador reconoce el dispositico y me marca en la barra el dispoitivo android.
        Y me instala lo controladores ADB.
         
        Última edición: 27 Nov 2015
      • margal.r

        margal.r VIP+

        • Miembro de Honor
        • Veteran@
        12.358
        12.714
        17 Feb 2014
        Cerca de Barcelona
        Hola @Villares11@Villares11 , siento mucho lo que te esta pasando. Te aviso para que tengas mucho cuidado si entras en fastboot mode de no tocar nada, por si las moscas. Por cierto, en ese modo no te sale una opción para arrancar en recovery?
        Otra cosa, normalmente las tablets y los móviles con baterías no removibles se apagan manteniendo pulsado el botón power mas de diez segundos, prueba a mantenerlo el tiempo que sea necesario hasta que se apague. Si no se apaga no podrás acceder al recovery, que es lo que nos interesa.
        En algunos móviles unibody se accede al orificio de reset quitando la bandeja de las SIMs, aunque no tengo noticias de que esto sea así en los Meizus. Por mirar no pierdes nada. Ademas, dicen que siempre es bueno en casos de bloqueo como el tuyo sacar la SD y las SIMs.

        Nos cuentas
         
      • Villares11

        Villares11 Simdualero de Platino

          Por si sirve le active la depuracion usb.
           
        • margal.r

          margal.r VIP+

          • Miembro de Honor
          • Veteran@
          12.358
          12.714
          17 Feb 2014
          Cerca de Barcelona
          Pero has logrado apagarlo?
           
        • Villares11

          Villares11 Simdualero de Platino

            En "fastboot mode..." no me le ninguna opcion, solo pone eso en la pantalla. No llegue ni a poner SD ni SIM.
             
          • Villares11

            Villares11 Simdualero de Platino

              No he logrado apagarlo, parece que se a quedado asi pillado y no hay forma, cuando pulso las teclas y me aparece en la pantalla "fastboot mode..." la unica forma de salir de ese modo es dejando pulsado el boton power como 10 segundos, parece que se apaga pero el solo empieza de nuevo con el bucle.
               
            • margal.r

              margal.r VIP+

              • Miembro de Honor
              • Veteran@
              12.358
              12.714
              17 Feb 2014
              Cerca de Barcelona
              Bueno, pues eso lo descartamos, pero no has contestado a mi pregunta: Has logrado apagarlo? Es que apagado tenemos alguna esperanza...
               
            • Villares11

              Villares11 Simdualero de Platino

                Creo que tendre que esperar a que se agote la bateria para que se apague.
                 
              • margal.r

                margal.r VIP+

                • Miembro de Honor
                • Veteran@
                12.358
                12.714
                17 Feb 2014
                Cerca de Barcelona
                Voy a citar a mi compañero @psanlu@psanlu que de temas "técnicos" entiende bastante mas que yo y a ver si puede darte algún consejo.
                @MANOWARACERO@MANOWARACERO también esta muy puesto en estos temas.
                Un saludo
                 
                • Gracias Gracias x 1
                • Villares11

                  Villares11 Simdualero de Platino

                    El caso es que este es uno nuevo que me manda la tienda en sustitucion a uno que ya comente en el foro que le salian lineas rojas en la pantalla, fallo de la placa base segun Meizu y a medida que empezaba a calentarse funcionaba mal, me mandaron este que llego ayer y ya ves...muy mala suerte, se que Meizu es buenísima marca, yo tengo el Meizu m2 note, este es para mi mujer, por eso digo mala suerte, dos Meizu seguidos con problemas, espero poder solucionar este.
                    --- Comentario doble fusionado, 27 Nov 2015 ---
                    A otro miembro del foro le a ocurrido lo mismo con la placa base y tambien esta esperando que le llegue el nuevo terminal.
                     
                    Última edición: 27 Nov 2015
                  • psanlu

                    psanlu Simdualero de Diamante

                    • Cocinero Android
                    • Miembro de Honor
                    • Veteran@
                    6.011
                    7.601
                    5 Dic 2012
                    Córdoba, España
                    Mira a ver si se ha quedado pillado el botón power


                    Enviado desde mi U7 PRO mediante Tapatalk
                     
                  Verificación:
                  Borrador guardado Borrador eliminado